

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	«Sinnasnekker'n»: Dette bør menn gjøre – og dette bør kvinner gjøre - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="Mener par bør ha klare tanker om hvem som skal gjøre hva." /><meta property="og:description" content="Mener par bør ha klare tanker om hvem som skal gjøre hva." /><meta name="twitter:description" content="Mener par bør ha klare tanker om hvem som skal gjøre hva." /><meta name="px:tags" content="Fritid,Forsiden - P4 Radio Hele Norge" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=700579" /><meta property="og:type" content="article" /><meta name="author" content="Ulla Kristine Rafaelsen" /><meta property="og:title" content="«Sinnasnekker&#39;n»: Dette bør menn gjøre – og dette bør kvinner gjøre" /><meta name="twitter:title" content="«Sinnasnekker&#39;n»: Dette bør menn gjøre – og dette bør kvinner gjøre" /><meta name="twitter:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/5/ef52ccec-75eb-4bb6-a82e-a055ad4f5f7a.jpg&amp;w=960" /><meta property="og:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/5/ef52ccec-75eb-4bb6-a82e-a055ad4f5f7a.jpg&amp;w=960" /><link rel="image_src" href="http://www.p4.no/resize.ashx?path=/mmo/images/2017/5/ef52ccec-75eb-4bb6-a82e-a055ad4f5f7a.jpg&amp;w=960" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=948" title="Fritid" rel="alternate" type="application/rss+xml" /><link href="/rss/?s=2" title="Forsiden - P4 Radio Hele Norge" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,XT|section,share-buttons,/plugins/Swiper/3.3.1/swiper.min,controls/carousel-events,controls/content-box,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=948" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=700579" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyOTU4MjQ4OTNkZGgrfejhumimN/0V5ZOtr9gICPkK" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='MOHNKL3401R7,NETB4G2401R7,BYQ20A3401R7,NDM1SP2901R7,VSNSOM2901R7,SPQBRG2401R7,KMPDTL2901R6,BIQ17M3401R7';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">Michael direkte</div><div class="subtitle">med Michael</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		<div id="mainContent_ScheduledVideoStreamBox_VideoStreamBox" class="live-video-message">
    <a href="/tv">
        <img src="/images/tv_live.png" alt="Studio-TV direkte" />
    </a>
</div>

		
	

		
		
		<header class="article-header">
			
	
	<h1 class="article-title">«Sinnasnekker'n»: Dette bør menn gjøre – og dette bør kvinner gjøre</h1>

			
	<p class="article-lead">Mener par bør ha klare tanker om hvem som skal gjøre hva.</p>

			
	<div class="article-byline">Publisert 29.05.2017 13:09:23 av Ulla Kristine Rafaelsen.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	<img src="/resize.ashx?path=/mmo/images/2017/5/ef52ccec-75eb-4bb6-a82e-a055ad4f5f7a.jpg&w=960" alt="– LISTING ER FORBEHOLDT MENN: «Sinnasnekker'n» Otto Robsahm mener at det er viktig at par jobber sammen om oppussing, men at ikke all type arbeid bør gjøres av begge kjønn. Foto: NTB scanpix" /><div class="image-description">– LISTING ER FORBEHOLDT MENN: «Sinnasnekker'n» Otto Robsahm mener at det er viktig at par jobber sammen om oppussing, men at ikke all type arbeid bør gjøres av begge kjønn. Foto: NTB scanpix</div>
	

			
<section class="carousel-events swiper-container hidden">
	<div id="mainContent_CarouselEvents_events" class="swiper-wrapper"><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="http://www.p4.no/lyden"><img src="/resize.ashx?path=/mmo/images/2017/4/cf6d9bbb-e959-415c-9053-64742bef37d7.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="http://www.p4.no/lyden">Gjett Lyden av Norge og vinn 200.000,-!</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/aktiviteter/sykkelmagasinet/sykkelmagasinet/artikkel/696487/"><img src="/resize.ashx?path=/mmo/images/2017/4/7febf594-97cc-459c-a45c-e0175b48fef1.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/aktiviteter/sykkelmagasinet/sykkelmagasinet/artikkel/696487/">Sykkelmagasinet</a></h1>
	</div>

	
	<div class="sponsor-wrapper multiple-sponsors"><div class="sponsor-text">Sykkelmagasinet sponses av </div><a href="http://www.joker.no" title="Sykkelmagasinet sponses av Joker" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/963395e2-7bd9-4409-9390-a05c8c7a441a.png&h=25" alt="Joker" /></div></a><a href="http://www.bilia.com" title="Sykkelmagasinet sponses av Bilia" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/c3d514da-0a86-429c-8375-de801f45eade.png&h=25" alt="Bilia" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="http://www.p4.no/programmer/frokost/frokostgjesten/"><img src="/resize.ashx?path=/mmo/images/2017/1/63a714c7-c8f4-4516-a0e4-d279f74f105b.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="http://www.p4.no/programmer/frokost/frokostgjesten/">Frokostgjesten på P4</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Frokostgjesten presenteres av </div><a href="http://www.hatting.no" title="Frokostgjesten presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/pa-lufta/gledespatruljen/har-du-norges-beste-nabo/artikkel/700245/"><img src="/resize.ashx?path=/mmo/images/2017/5/e3d19adc-fa32-4051-92ea-5ddc94b724d5.jpg&w=310" alt="NABOER: Hjelp oss å finne Norges beste nabo!" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/pa-lufta/gledespatruljen/har-du-norges-beste-nabo/artikkel/700245/">Har du Norges beste nabo?</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Gledespatruljen sponses av </div><a href="https://www.obos.no/nabohjelp?WT.mc_id=porhe_11703131203_kon" title="Gledespatruljen sponses av Obos" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/d7c9809b-abab-4c10-9d46-9770225843a1.png&h=25" alt="Obos" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="http://www.p4.no/programmer/frokost/nytelsesfredag/"><img src="/resize.ashx?path=/mmo/images/2016/10/e030f1af-15c5-4385-85a9-91c00e2c3372.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="http://www.p4.no/programmer/frokost/nytelsesfredag/">Her er oppskriftene til Christer Berens</a></h1>
	</div>

	
	
</article>
</div></div>
	<div class="swiper-pagination"></div>
</section>
		</header>
		<div class="content-wrapper">
			
	

	

	<p><div>Hvert år blir nærmere 70 milliarder kroner brukt på oppussing av norske husstander. Men, det er mange av prosjektene som ikke blir ferdige.</div><div><br></div><div>Det skriver VG i sin papirutgave basert på beregninger fra <a href="http://prognosesenteret.no/">Prognosesenteret</a>.</div><div><br></div><div><b>1,4 millioner</b></div><div>Innvending maling, listing og gulvlegging er prosjektene som oftest ikke blir ferdigstilt. Deretter plages vi med å fullføre utvendig maling, beising og oljing for så tapetsering, terrassebygging og kjøkkenmontering.&nbsp;</div><div><br></div><div>Hele 1,4 millioner prosjekter står for tiden halvgjort rundtom i Norges land, skriver VG.</div><div><br></div><div>«Sinnasnekker'n» Otto Robsahm mener det er flere grunner til at ting står i stampe.</div><div><br></div><div><b>– Problemet er at dagene går og man blir vant til å se det uferdige prosjektet, sier Robsahm P4.</b></div><div><b><br></b></div><div>LES OGSÅ: <a href="http://www.p4.no/det-gode-liv/sa-mye-koster-en-klesvask/artikkel/700564/">Så mye koster en klesvask</a></div><div><b><br></b></div><div><b>Dette mener «Sinnasnekker'n»&nbsp;</b></div><div>Han mener at det er viktig å hjelpe hverandre når man skal dra i land et oppussingsprosjekt. Men han har klare tanker om hvem som skal gjøre hva.</div><div><br></div><b>– Noen ting passer for menn og noen ting passer for kvinner, så la det bare være sånn i stedet for at alle skal blande seg opp i alle tingene, sier «Sinnasnekker'n».</b><div><br></div><div>Han mener for eksempel at listing er av den typen jobb som er forbeholdt menn.</div><div><br></div><div>– Damer er veldig veldig flinke til interiør, til å se helheten og til å få det til å se pent ut, mens gutta kan holde seg til grovarbeidet.</div><div><br></div><div><b>– Jeg ville aldri sagt til kona mi; kan ikke du gå og slipe ned alt sammen.</b></div><div><br></div><div>Han mener at damer heller kan gjøre det de synes er hyggelig; det som gjør at alt ser pent ut til slutt.</div><div><br></div><div>På spørsmål om hvem som er flinkest til å faktisk fullføre prosjekter, svarer han at generelt sett er damene flinkest til å holde fokus og få ting ferdig.</div><div><br></div><div><b>– Det er damene som bestemmer for p****r! Det er damene som er sjefen, insisterer den noe sinna snekkeren til P4.</b></div><div><b><br></b></div><div>LES OGSÅ:<a href="https://www.p4.no/det-gode-liv/helse/hva-er-det-kvinner-egentlig-vil-ha/artikkel/692437/"> «Hva er det kvinner egentlig vil ha?»</a></div></p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/er-du-glad-i-katter-da-bor-du-lese-denne-stillingsannonsen/artikkel/700383/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/6a606ce8-9df2-4606-97da-b2c3c52159c5.jpg&w=630" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/er-du-glad-i-katter-da-bor-du-lese-denne-stillingsannonsen/artikkel/700383/">Er du glad i katter? Da bør du lese denne stillingsannonsen</a></h1>
	</div>

	<div class="content-box-leadtext">Vil ha folk med «cattitude».</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/brevet-til-ariana-grande-fra-trebarnsfar-gar-viralt/artikkel/700379/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/38fe274b-8b3e-4920-93d1-33c87efa0a20.jpg&w=630" alt="– SYNG IGJEN: En trebarnsfar reagerer på at Ariana Grande (bildet) beklaget etter Manchester-terroren." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/brevet-til-ariana-grande-fra-trebarnsfar-gar-viralt/artikkel/700379/">Brevet til Ariana Grande fra trebarnsfar går viralt</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/andreas-wahl--barna-star-der-med-blanke-ark-og-kan-fa-det-til/artikkel/700040/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/2e2930a6-9b9a-4e9a-a0d9-e2d54789815d.jpg&w=630" alt="ENGASJERT: Fysiker Andreas Wahl liker ikke foreldre som sier at: «dette klarer ikke mine barn»." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/andreas-wahl--barna-star-der-med-blanke-ark-og-kan-fa-det-til/artikkel/700040/">Andreas Wahl: – Barna står der med blanke ark, og kan få det til!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/molly-ba-om-en-klipp-for-bryllupet-na-er-hun-ikke-til-a-kjenne-igjen/artikkel/700354/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/584f06c7-f23d-4444-9ce3-d647c5febcdc.jpg&w=630" alt="FØR: Slik så Molly ut før hun satte seg i frisørstolen hos Sara Pestella." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/molly-ba-om-en-klipp-for-bryllupet-na-er-hun-ikke-til-a-kjenne-igjen/artikkel/700354/">Molly ba om en klipp før bryllupet. Nå er hun ikke til å kjenne igjen</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/james-bond-skuespiller-roger-moore-er-dod/artikkel/700114/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/f86dba73-6156-416c-809f-3365ac1ed372.jpg&w=630" alt="HELGENEN: Roger Moore udødeliggjorde helter som James Bond og Helgenen." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/james-bond-skuespiller-roger-moore-er-dod/artikkel/700114/">James Bond-skuespiller Roger Moore er død</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/er-du-glad-i-katter-da-bor-du-lese-denne-stillingsannonsen/artikkel/700383/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/6a606ce8-9df2-4606-97da-b2c3c52159c5.jpg&w=500" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/er-du-glad-i-katter-da-bor-du-lese-denne-stillingsannonsen/artikkel/700383/">Er du glad i katter? Da bør du lese denne stillingsannonsen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/brevet-til-ariana-grande-fra-trebarnsfar-gar-viralt/artikkel/700379/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/38fe274b-8b3e-4920-93d1-33c87efa0a20.jpg&w=500" alt="– SYNG IGJEN: En trebarnsfar reagerer på at Ariana Grande (bildet) beklaget etter Manchester-terroren." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/brevet-til-ariana-grande-fra-trebarnsfar-gar-viralt/artikkel/700379/">Brevet til Ariana Grande fra trebarnsfar går viralt</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/sa-mye-koster-en-klesvask/artikkel/700564/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/1f617f3c-81dd-458d-9ead-66ac0ec32ea8.jpg&w=500" alt="VASK: Bare 13 prosent tippet riktig på hvor mye det koster å bruke vaskemaskinen." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/sa-mye-koster-en-klesvask/artikkel/700564/">Så mye koster en klesvask</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/helgefrokost/farmen-kjendisene-klare/artikkel/700442/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/414760d2-3b78-453d-a969-de6b4f62b439.jpg&w=500" alt="KJENDIS:Her er programleder Gaute Grøtta Grav med deltakerne i «Farmen kjendis» 2018. " /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/helgefrokost/farmen-kjendisene-klare/artikkel/700442/">Farmen-kjendisene klare</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/slik-ser-ikke-politiuniformen-ut-lenger/artikkel/700367/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/ae636590-0c02-496d-b671-b414316630d2.jpg&w=500" alt="FØR: Bevæpnet politi utenfor Grand hotel i forbindelse med utdelingen av Nobels fredspris til Barack Obama i 2009. Arkivfoto: NTB scanpix" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/slik-ser-ikke-politiuniformen-ut-lenger/artikkel/700367/">Slik ser ikke politiuniformen ut lenger</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">P4 TV</h1><a href="/tv/" class="see-all " title="Se alle">Se alle</a></div>
	<div id="mainContent_SectionManusListVideo_ScheduledVideoStreamBox_VideoStreamBox" class="live-video-message-section">
    <a href="/tv">
        <img src="/images/tv_live.png" alt="Studio-TV direkte" />
    </a>
</div>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/981ae353-16c1-4270-a032-ded0ab2c0c6d.jpg&w=300" alt="LIVSFARLIG: Ronny Lauritz Berntsen og Joachim Myhrvang fikk besøk av isbjørn i teltet." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/">Fikk besøk av en isbjørn i teltet</a></h1>
	</div>

	<div class="content-box-leadtext">Turkameratene bråvåknet da en diger isbjørn sto inne i ytterteltet.</div>
	
</article><article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/frokost/frokostgjesten/-har-ikke-tid-til-40-arskrise/artikkel/637400/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2015/11/17bb96be-3edd-47b9-bbdd-e86cb2f2e8de.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/frokostgjesten/-har-ikke-tid-til-40-arskrise/artikkel/637400/">– Har ikke tid til 40-årskrise!</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Frokostgjesten presenteres av </div><a href="http://www.hatting.no" title="Frokostgjesten presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/p4-direkte/hor-jon-niklas-ronnings-erlige-konfirmasjonssang/artikkel/698278/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/4d4eb7ef-8f42-4311-a145-869476ed7651.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/p4-direkte/hor-jon-niklas-ronnings-erlige-konfirmasjonssang/artikkel/698278/">Hør Jon Niklas Rønnings ærlige konfirmasjonssang</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/video-gjetter-du-hva-petter-og-vendela-har-pa-hjertet/artikkel/697406/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/4/9c90634f-adbb-49cb-ad95-357e9d5c2298.jpg&w=300" alt="UTEN LYD: Kan du gjette hva de sier?" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/video-gjetter-du-hva-petter-og-vendela-har-pa-hjertet/artikkel/697406/">Video: Gjetter du hva Petter og Vendela har på hjertet?</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/video-ingrid-bjornov-og-jon-niklas-ronning-endelig-sammen/artikkel/696858/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/4/7dff1896-e652-4b36-9823-3dda4ca042b5.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/video-ingrid-bjornov-og-jon-niklas-ronning-endelig-sammen/artikkel/696858/">VIDEO: Ingrid Bjørnov og Jon Niklas Rønning endelig sammen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/frokost/slik-gikk-det-da-p4s-radiofrokost-testet-speak-out/artikkel/696111/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/4/71f8ced5-5bb8-495e-b215-f0163b0aa922.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/slik-gikk-det-da-p4s-radiofrokost-testet-speak-out/artikkel/696111/">Slik gikk det da P4s Radiofrokost testet «Speak Out»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/jon-niklas-ronning-paskemorgen-bare-sorgen/artikkel/695874/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/4/235aba1e-59b9-4428-b85c-1eb640754b8f.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/jon-niklas-ronning-paskemorgen-bare-sorgen/artikkel/695874/">Jon Niklas Rønning: Påskemorgen, bare sorgen</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<footer class="group">
			<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://annonseweb.p4.no/">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/teknisk/frekvenser.aspx">Sendefrekvenser</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
		</footer>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	
	<script src="/scripts/videojs-init.js"></script><script src="/plugins/Swiper/3.3.1/swiper.min.js"></script><script src="/scripts/carousel-events.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
