

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Møt verdens kuleste femåring: Pølseprinsessa - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="Det var &#39;prinsessedag&#39; på danseskolen. En av jentene kom utkledt som pølse i stedet. Og vant internett." /><meta property="og:description" content="Det var &#39;prinsessedag&#39; på danseskolen. En av jentene kom utkledt som pølse i stedet. Og vant internett." /><meta name="twitter:description" content="Det var &#39;prinsessedag&#39; på danseskolen. En av jentene kom utkledt som pølse i stedet. Og vant internett." /><meta name="px:tags" content="Forsiden - P4 Radio Hele Norge,Familie" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=662259" /><meta property="og:type" content="article" /><meta name="author" content="Marte Kaasa Arntsen" /><meta property="og:title" content="Møt verdens kuleste femåring: Pølseprinsessa" /><meta name="twitter:title" content="Møt verdens kuleste femåring: Pølseprinsessa" /><meta name="twitter:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2016/6/9ad95835-66b1-4c1f-87b7-73a7ffd4d813.jpg&amp;w=960" /><meta property="og:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2016/6/9ad95835-66b1-4c1f-87b7-73a7ffd4d813.jpg&amp;w=960" /><link rel="image_src" href="http://www.p4.no/resize.ashx?path=/mmo/images/2016/6/9ad95835-66b1-4c1f-87b7-73a7ffd4d813.jpg&amp;w=960" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=2" title="Forsiden - P4 Radio Hele Norge" rel="alternate" type="application/rss+xml" /><link href="/rss/?s=960" title="Familie" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,XT|section,share-buttons,/plugins/Swiper/3.3.1/swiper.min,controls/carousel-events,controls/content-box,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=2" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
						var s = document.createElement('script');
						s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,px.jwplayer,story,share-buttons,content-box,list-box-news';
						document.body.appendChild(s);
					}
					if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
					else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
					else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=662259" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU0NzMxMzc2NmRkaDMB8nhidQ9HgHMSCSV7yz8oMJY=" />


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="//jwpsrv.com/library/epX00n7hEeS6xhLddj37mA.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='EUR51A2901R6,MTK50U3401R6,KAPUND0901R6,CRKRHB1401R6,PRXGRA1401R6,JATNIS2401R6';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">Midt i Trafikken</div><div class="subtitle">med Even</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4 Gruppen">P4 Gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4 Gruppen">P4 Gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	

		
		
		<header class="article-header">
			
	
	<h1 class="article-title">Møt verdens kuleste femåring: Pølseprinsessa</h1>

			
	<p class="article-lead">Det var 'prinsessedag' på danseskolen. En av jentene kom utkledt som pølse i stedet. Og vant internett.</p>

			
	<div class="article-byline">Publisert 08.06.2016 22:08:33 av Marte Kaasa Arntsen.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	<img src="/resize.ashx?path=/mmo/images/2016/6/9ad95835-66b1-4c1f-87b7-73a7ffd4d813.jpg&w=960" alt="Det er aller tøffest å være seg selv.  Foto: Twitter/@turnerbrandon" /><div class="image-description">Det er aller tøffest å være seg selv.  Foto: Twitter/@turnerbrandon</div>
	

			
<section class="carousel-events swiper-container hidden">
	<div id="mainContent_CarouselEvents_events" class="swiper-wrapper"><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/"><img class="frontpage-video-thumbnail" src="/resize.ashx?path=/mmo/images/2016/11/536bddef-2997-4be2-bb92-00de3de35d9d.jpg&w=310" alt="JULESANG: Endelig er Julekanalen P7 Klem tilbake - nå med egen julesang!" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/">Julekanalen P7 Klem er tilbake – i år med egenkomponert julesang!</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/drommetanken/drommetanken/artikkel/644006/"><img src="/resize.ashx?path=/mmo/images/2016/1/a81524b2-9224-4f63-9720-095c5e800ac2.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/drommetanken/drommetanken/artikkel/644006/">Drømmetanken</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Drømmetanken sponses av </div><a href="http://www.norsk-tipping.no/drommetanken" title="Drømmetanken sponses av Norsk Tipping" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/fbec8159-80c7-44d3-9dff-dd21aebc8b6a.png&h=25" alt="Norsk Tipping" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/"><img src="/resize.ashx?path=/mmo/images/2016/10/e030f1af-15c5-4385-85a9-91c00e2c3372.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/">Her er oppskriftene til Christer Berens</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Nytelsesfredag sponses av </div><a href="http://www.meny.no" title="Nytelsesfredag sponses av Meny" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/1816433c-5ce8-4318-a385-3d27f2bef579.png&h=25" alt="Meny" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/pa-lufta/gledespatruljen/gledespatruljen-sprer-varme/artikkel/683145/"><img src="/resize.ashx?path=/mmo/images/2016/12/642a1531-6e7c-42a7-b64a-d8ea48d24a84.jpg&w=310" alt="FROSSEN?: Nå kan du vinne en ny varmepumpe til jul." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/pa-lufta/gledespatruljen/gledespatruljen-sprer-varme/artikkel/683145/">Gledespatruljen sprer varme</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Gledespatruljen sponses av </div><a href="http://www.miba.no" title="Gledespatruljen sponses av Mitsubishi varmepumper" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/51dc3ad0-12e9-4d4b-86bd-6b745bfab2e7.png&h=25" alt="Mitsubishi varmepumper" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/sport/skirapport/p4s-skirapport/artikkel/682668/"><img src="/resize.ashx?path=/mmo/images/2016/12/c82f77fe-d26b-41da-9145-28fe3cff3976.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/sport/skirapport/p4s-skirapport/artikkel/682668/">P4s Skirapport</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Skirapport sponses av </div><a href="http://www.ford.no" title="Skirapport sponses av Ford" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/5effd9b7-e49a-43a7-9b4b-d4f9a8c21e9f.png&h=25" alt="Ford" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/konkurranser/vinn-dab-radioer-for-10000--til-laget/artikkel/684410/"><img src="/resize.ashx?path=/mmo/images/2016/12/f728c9c0-c99d-4a0d-a46b-f469098ff1b8.jpg&w=310" alt="DUGNAD: Vinn DAB-radioer for over 10.000,- til laget, klubben eller foreningen." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/konkurranser/vinn-dab-radioer-for-10000--til-laget/artikkel/684410/">Vinn DAB-radioer for 10.000,-&nbsp;til laget</a></h1>
	</div>

	
	
</article>
</div></div>
	<div class="swiper-pagination"></div>
</section>
		</header>
		<div class="content-wrapper">
			
	

	
	

	Kle deg ut som din yndlings Disney-prinsesse, lød invitasjonen fra danseskolen i North Carolina. Det fristet ikke Ainsley. <br><br><b>Hun ville heller ha på seg pølsekostymet sitt, skriver <a href="http://www.huffingtonpost.com/entry/girl-who-wore-hot-dog-costume-to-princess-week-is-the-cutest-trailblazer_us_575585c8e4b0c3752dce1b4c">Huffington Post</a>. For sikkerhets skyld hadde hun på en prinsessekjole under, og fortalte en av de voksne på danseskolen at hun var «en prinsesse på innsiden».</b><br><br>LES OGSÅ: <a href="http://www.p4.no/william-bernhard-3-ble-kongen-av-karnevalet-i-barnehagen/artikkel/649541/">Slik ble William (3) kongen av karnevalet i barnehagen</a><br><br>Lille Ainsley tør å være seg selv. Og minner oss samtidig om at det ikke er mye som er noe særlig kulere enn det. <br><br><b>Emneknaggen #hotdogprincess ble kjapt en trend, og hele internett hyller nå den vesle pølseprinsessa. På Twitter sier Jillian Ackerman det kanskje best:</b><br><br><div class="tweet-include" contenteditable="false"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">In a world full of princesses, dare to be a hot dog ???? <a href="https://twitter.com/hashtag/hotdogprincess?src=hash">#hotdogprincess</a> <a href="https://t.co/6AHywcjopL">pic.twitter.com/6AHywcjopL</a></p>— Jillian Ackerman (@JillianAckerman) <a href="https://twitter.com/JillianAckerman/status/738874928506753024">June 3, 2016</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br>Flere kjendiser uttrykker begeistring:<br><div class="tweet-include" contenteditable="false"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">This little girl who dressed as a hot dog on Princess Day is officially my favorite princess. <a href="https://twitter.com/hashtag/HotDogPrincess?src=hash">#HotDogPrincess</a> <a href="https://t.co/iHdFVDzZSv">https://t.co/iHdFVDzZSv</a></p>— Ellen DeGeneres (@TheEllenShow) <a href="https://twitter.com/TheEllenShow/status/739914165226065920">June 6, 2016</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br>Pappaen til pølseprinsessa er selvsagt svært stolt:<br><div class="tweet-include" contenteditable="false"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Look who helped kick off the <a href="https://twitter.com/hashtag/hssod?src=hash">#hssod</a> recital! Keep being yourself, <a href="https://twitter.com/hashtag/hotdogprincess?src=hash">#hotdogprincess</a> <a href="https://t.co/QNvNovwYMs">pic.twitter.com/QNvNovwYMs</a></p>— Brandon E Turner (@turnerbrandon) <a href="https://twitter.com/turnerbrandon/status/738891109582147584">June 4, 2016</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><br><div><br></div><div>LES OGSÅ: <a href="http://www.p4.no/underholdning/adele-hylles-for-a-la-sonnen-3-ga-i-prinsessekjole-i-disneyland/artikkel/649160/">Adele hylles for å la sønnen (3) gå i prinsessekjole</a></div>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/endelig-na-gar-vi-mot-lysere-tider/artikkel/684642/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/74d5b300-9f8a-4a58-a564-fbcb14b89e55.jpg&w=630" alt="SOL: Dette får vi se stadig mer av i månedene framover." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/endelig-na-gar-vi-mot-lysere-tider/artikkel/684642/">ENDELIG: Nå går vi mot lysere tider!</a></h1>
	</div>

	<div class="content-box-leadtext">Sola snur.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/dette-er-nordmenns-favoritt-pa-julaften/artikkel/684412/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/b45b5d66-0430-4ca0-abeb-8b3d40d2d01c.jpg&w=630" alt="ALDRI LEI: Historien om Askepott, med stemmen til Knut Risan i alle rollene, ble vist første gang i Norge i 1975." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/dette-er-nordmenns-favoritt-pa-julaften/artikkel/684412/">Dette er nordmenns favoritt på julaften</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/pa-lufta/gledespatruljen/gledespatruljen-sprer-varme/artikkel/683145/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/642a1531-6e7c-42a7-b64a-d8ea48d24a84.jpg&w=630" alt="FROSSEN?: Nå kan du vinne en ny varmepumpe til jul." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/pa-lufta/gledespatruljen/gledespatruljen-sprer-varme/artikkel/683145/">Gledespatruljen sprer varme</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/se-video-jon-niklas-ronning-med-2016-versjon-av-julekveldsvisa/artikkel/682962/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/be7bd3db-7d73-4cb9-a931-e3ba0e800041.jpg&w=630" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/se-video-jon-niklas-ronning-med-2016-versjon-av-julekveldsvisa/artikkel/682962/">SE VIDEO: Jon Niklas Rønning med 2016-versjon av «Julekveldsvisa»</a></h1>
	</div>

	
	
</article><article class="content-box group sport" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/norge-sikret-em-gullet-i-kveld/artikkel/684293/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/727c8985-4d03-4580-a53f-a31e8fce1ef1.jpg&w=630" alt="Det ble gull til de norske håndballjentene
Foto: Vidar Ruud / NTB scanpix" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/norge-sikret-em-gullet-i-kveld/artikkel/684293/">Norge sikret EM-gullet i kveld</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/endelig-na-gar-vi-mot-lysere-tider/artikkel/684642/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/74d5b300-9f8a-4a58-a564-fbcb14b89e55.jpg&w=500" alt="SOL: Dette får vi se stadig mer av i månedene framover." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/endelig-na-gar-vi-mot-lysere-tider/artikkel/684642/">ENDELIG: Nå går vi mot lysere tider!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/se-video-jon-niklas-ronning-med-2016-versjon-av-julekveldsvisa/artikkel/682962/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/be7bd3db-7d73-4cb9-a931-e3ba0e800041.jpg&w=500" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/se-video-jon-niklas-ronning-med-2016-versjon-av-julekveldsvisa/artikkel/682962/">SE VIDEO: Jon Niklas Rønning med 2016-versjon av «Julekveldsvisa»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/bekreftet-ny-sesong-av-tv3-suksessen-aber-bergen/artikkel/684783/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/be7fe02b-ca17-45da-8d91-b76c53898c15.jpg&w=500" alt="NY SESONG: Dramaserien «Aber Bergen» får en ny sesong." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/bekreftet-ny-sesong-av-tv3-suksessen-aber-bergen/artikkel/684783/">BEKREFTET: Ny sesong av TV3-suksessen Aber Bergen</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/fra-virkeligheten/her-frir-hun-til-kjeresten-men-kvinnen-i-bakgrunnen-stjeler-showet/artikkel/684518/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/5fd6582c-1968-42ef-bfbf-df43223e9a63.jpg&w=500" alt="FRIERI: Kvinnen i rosa legger først ikke merke til hva som skjer rett foran henne." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/fra-virkeligheten/her-frir-hun-til-kjeresten-men-kvinnen-i-bakgrunnen-stjeler-showet/artikkel/684518/">Her frir hun til kjæresten. Men kvinnen i bakgrunnen stjeler showet</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/dette-er-nordmenns-favoritt-pa-julaften/artikkel/684412/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/b45b5d66-0430-4ca0-abeb-8b3d40d2d01c.jpg&w=500" alt="ALDRI LEI: Historien om Askepott, med stemmen til Knut Risan i alle rollene, ble vist første gang i Norge i 1975." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/dette-er-nordmenns-favoritt-pa-julaften/artikkel/684412/">Dette er nordmenns favoritt på julaften</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">Videoer</h1><a href="/tv?sid=2" class="see-all " title="Se alle videoer">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/11/536bddef-2997-4be2-bb92-00de3de35d9d.jpg&w=300" alt="JULESANG: Endelig er Julekanalen P7 Klem tilbake - nå med egen julesang!" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/">Julekanalen P7 Klem er tilbake – i år med egenkomponert julesang!</a></h1>
	</div>

	<div class="content-box-leadtext">Julemusikk 24 timer i døgnet.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/10/7ce54664-6864-47e3-bee4-5b86fbcf0035.jpg&w=300" alt="TRANGT: FM-båndet har blitt for trangt for Atle Antonsen og Johan Golden - nå melder de overgang til DAB." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/">Misjonen melder flytting til DAB -&nbsp;vinn radio</a></h1>
	</div>

	
	
</article><article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/6/7ee55043-f1e3-4aea-99da-f4f3bf47a93c.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/">Vinn VIP-billetter til Norge -&nbsp;Tyskland</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Drømmetanken sponses av </div><a href="http://www.norsk-tipping.no/drommetanken" title="Drømmetanken sponses av Norsk Tipping" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/fbec8159-80c7-44d3-9dff-dd21aebc8b6a.png&h=25" alt="Norsk Tipping" /></div></a></div>
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/5/f6884600-b767-4542-96f8-65e9ea28fa3b.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/">Misjonens lokale nyheter: Den stumme måken er tilbake!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/ea455178-454f-4db0-b3b6-db2f800b112f.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/">Misjonens lokale nyheter: Mann ventet lenge på sjåfør!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-full-mann-kranglet-med-seg-selv/artikkel/656857/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/ef1bb235-beca-47a8-ae50-91b71973da5e.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-full-mann-kranglet-med-seg-selv/artikkel/656857/">Misjonens lokale nyheter: Full mann kranglet med seg selv!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-ingen-kan-finne-utedoen/artikkel/655952/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/93b057ee-5434-488e-b0e0-c607ec66dd6c.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-ingen-kan-finne-utedoen/artikkel/655952/">Misjonens lokale nyheter: Ingen kan finne utedoen!</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<footer class="group">
			<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="pal.falck-pedersen§§p4.no" title="Pål Falck-Pedersen">Pål Falck-Pedersen</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://www.p4marked.no">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/teknisk/frekvenser.aspx">Sendefrekvenser</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->

<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
		</footer>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	<script type="text/javascript" src="/scripts/unispring.js"></script><script type="text/javascript">var sp_0 = {'s':'p4','cp':'p4/p4.no/forsiden-p4radiohelenorge','url':window.location.toString()};unispring.c(sp_0);</script><noscript><img src="//p4.tns-cs.net/j0=,,,;+,cp=p4/p4.no/forsiden-p4radiohelenorge+url=www.p4.no;;;"></noscript>
	<script src="/plugins/Swiper/3.3.1/swiper.min.js"></script><script src="/scripts/carousel-events.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
