

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	- Tidal er ferdig - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><meta property="fb:pages" content="237897309605182" />
<meta property="fb:pages" content="190389580135" />
<meta property="fb:pages" content="352284291640125" />
<meta property="fb:pages" content="19929584097" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="- Det er over og ut for strømmetjenesten Tidal om det stemmer at de har jukset med lyttertallene så Kanye West og Beyoncé har fått større utbetalinger enn de har rett på." /><meta property="og:description" content="- Det er over og ut for strømmetjenesten Tidal om det stemmer at de har jukset med lyttertallene så Kanye West og Beyoncé har fått større utbetalinger enn de har rett på." /><meta name="twitter:description" content="- Det er over og ut for strømmetjenesten Tidal om det stemmer at de har jukset med lyttertallene så Kanye West og Beyoncé har fått større utbetalinger enn de har rett på." /><meta name="px:tags" content="Nyheter,Lokale nyheter" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=734076" /><meta property="og:type" content="article" /><meta name="author" content="Stine Strander" /><meta property="og:title" content="- Tidal er ferdig" /><meta name="twitter:title" content="- Tidal er ferdig" /><meta name="twitter:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta property="og:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><link rel="image_src" href="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=1" title="Nyheter" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,videoplayer,XT|section,share-buttons,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/content-box,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=1" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=734076" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDE3NzQ0NjdkZGivlpDUOdcijrS4nQ5psAukRA1I" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">P4-kvelden</div><div class="subtitle">med Marius</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	<div class="section-header"><a href="/nyheter/"><img src="/mmo/tagimages/f6342442-a589-404b-b5a1-494538224234.png" alt="Nyheter" /></a></div>

		
		
		<header class="article-header">
			
	<h1 class="article-title">- Tidal er ferdig</h1>

			
	<p class="article-lead">- Det er over og ut for strømmetjenesten Tidal om det stemmer at de har jukset med lyttertallene så Kanye West og Beyoncé har fått større utbetalinger enn de har rett på.</p>

			
	<div class="article-byline">Publisert 10.05.2018 18:17:09 av <a href="#" class="mail" data-mail="stine.strander§§p4.no" data-subject="- Tidal er ferdig" data-body="- Det er over og ut for strømmetjenesten Tidal om det stemmer at de har jukset med lyttertallene så Kanye West og Beyoncé har fått større utbetalinger enn de har rett på.">Stine Strander</a>.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	
	

			
		</header>
		<div class="content-wrapper">
			
	

	

	<p>Det sier musikkprofessor Bendik Hofseth ved Universitetet i Agder til Dagens Næringsliv.<br /><br />I følge avisen har det vært over 320 millioner falske avspillinger av sangene til de to artistene. Tidal nekter for anklagene og kaller det en svertekampanje.</p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

	

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/ingrid-bjornovs-54-facebook-melding-gleder-fansen/artikkel/733786/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/6aad9c79-53c8-4fa7-a3e9-20fa86dbd54b.jpg&w=630" alt="COMEBACK: Ingrid Bjørnov skal holde fem konserter i sommer. Her fra en presentasjon av programmet ved Det Norske Teatret høsten 2015." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/ingrid-bjornovs-54-facebook-melding-gleder-fansen/artikkel/733786/">Ingrid Bjørnovs (54) Facebook-melding gleder fansen</a></h1>
	</div>

	<div class="content-box-leadtext">«20% arbeidsfør og klar for første trall!»</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/er-du-fodt-i-dette-stjernetegnet-er-du-trolig-en-versting-bak-rattet/artikkel/733421/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/c8a4a5b1-8996-46a5-a0d8-d0900b365590.jpg&w=630" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/er-du-fodt-i-dette-stjernetegnet-er-du-trolig-en-versting-bak-rattet/artikkel/733421/">Er du født i dette stjernetegnet, er du trolig en versting bak rattet</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/derfor-bor-du-lukke-vinduet-pa-soverommet-om-natten/artikkel/733750/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/d638c62a-2d99-43fc-a70e-b05be1a52d6b.jpg&w=630" alt="GOD NATT: Kroppen din sover best når vinduet er igjen, hevder de tyske forskerne." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/derfor-bor-du-lukke-vinduet-pa-soverommet-om-natten/artikkel/733750/">Derfor bør du lukke vinduet på soverommet om natten</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/--rybak-kan-vinne-igjen/artikkel/734033/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/d6315f1e-4b86-47ab-8ed8-7b00006a940e.jpg&w=630" alt="FANSEN HAR TROA: Den norske fansen har tro på at
Alexander Rybak kan vinne Eurovision Song Contest for andre gang." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/--rybak-kan-vinne-igjen/artikkel/734033/">-&nbsp;Rybak kan vinne igjen</a></h1>
	</div>

	
	
</article><article class="content-box group sport" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/sport/jeg-klamrer-meg-til-hapet-om-at-vi-skal-motes-igjen/artikkel/733852/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/03dc0dd0-abb3-48a5-9c69-c03a84b5af48.jpg&w=630" alt="SJOKK: Frode Andresen og Gunn Margit Andreassen mistet sønnen 1. januar." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/sport/jeg-klamrer-meg-til-hapet-om-at-vi-skal-motes-igjen/artikkel/733852/">«Jeg klamrer meg til håpet om at vi skal møtes igjen»</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/--rybak-kan-vinne-igjen/artikkel/734033/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/d6315f1e-4b86-47ab-8ed8-7b00006a940e.jpg&w=500" alt="FANSEN HAR TROA: Den norske fansen har tro på at
Alexander Rybak kan vinne Eurovision Song Contest for andre gang." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/--rybak-kan-vinne-igjen/artikkel/734033/">-&nbsp;Rybak kan vinne igjen</a></h1>
	</div>

	
	
</article><article class="content-box group sport" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/sport/jeg-klamrer-meg-til-hapet-om-at-vi-skal-motes-igjen/artikkel/733852/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/03dc0dd0-abb3-48a5-9c69-c03a84b5af48.jpg&w=500" alt="SJOKK: Frode Andresen og Gunn Margit Andreassen mistet sønnen 1. januar." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/sport/jeg-klamrer-meg-til-hapet-om-at-vi-skal-motes-igjen/artikkel/733852/">«Jeg klamrer meg til håpet om at vi skal møtes igjen»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/ingrid-bjornovs-54-facebook-melding-gleder-fansen/artikkel/733786/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/6aad9c79-53c8-4fa7-a3e9-20fa86dbd54b.jpg&w=500" alt="COMEBACK: Ingrid Bjørnov skal holde fem konserter i sommer. Her fra en presentasjon av programmet ved Det Norske Teatret høsten 2015." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/ingrid-bjornovs-54-facebook-melding-gleder-fansen/artikkel/733786/">Ingrid Bjørnovs (54) Facebook-melding gleder fansen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/katrine-moholt-og-ari-behn--vi-har-gjort-det-forbudte/artikkel/733886/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/a0a8be45-5858-4010-a87b-26bb76113f6f.jpg&w=500" alt="HJERTER I BRANN: Ari Behn og Katrine Moholt avslører at de begge er blitt Brann-supportere. Her fra TV2-programmet «Allsang på Grensen» i Halden i 2015." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/katrine-moholt-og-ari-behn--vi-har-gjort-det-forbudte/artikkel/733886/">Katrine Moholt og Ari Behn: – Vi har gjort «det forbudte»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/fra-virkeligheten/britta-mistet-sonnen-i-en-trafikkulykke--na-har-hun-fatt-anonymt-brev/artikkel/733979/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/5/fcb28ffc-738d-4b0d-9e7f-9cf3e6ae24c9.jpg&w=500" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/fra-virkeligheten/britta-mistet-sonnen-i-en-trafikkulykke--na-har-hun-fatt-anonymt-brev/artikkel/733979/">Britta mistet sønnen i en trafikkulykke – nå har hun fått anonymt brev</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">P4 TV</h1><a href="/tv/" class="see-all " title="Se alle">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/du-er-den-beste-partilederen-i-sosialistisk-venstreparti/artikkel/709598/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/730fa765-d19d-4373-b51c-2d5023729c92.jpg&w=300" alt="MORSOMT: Det var god stemning i studio da Jon Niklas Rønning (t.h) fremførte sin nye sang om SV-leder Audun Lysbakken." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/du-er-den-beste-partilederen-i-sosialistisk-venstreparti/artikkel/709598/">«Du er den beste partilederen i Sosialistisk Venstreparti»</a></h1>
	</div>

	<div class="content-box-leadtext">Hør komiker Jon Niklas Rønnings sang om Audun Lysbakken.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/-han-smugtitter-pa-filmen-historier-fra-saunaen/artikkel/710011/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/3ea97943-191f-416c-96a3-a27ca48bf04b.png&w=300" alt="IMPONERT: MDG's Rasmus Hansson ble meget imponert av Rønning's låtskriver-egenskaper." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/-han-smugtitter-pa-filmen-historier-fra-saunaen/artikkel/710011/">– Han smugtitter på filmen «Historier fra saunaen»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/aps-egen-pippi--ligner-pa-eva-i-skam/artikkel/710355/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/530906fc-45c3-4b24-a090-367365c82332.jpg&w=300" alt="FORNØYD: AP's Anniken Huitfeldt lo godt av Rønnings påfunn. " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/aps-egen-pippi--ligner-pa-eva-i-skam/artikkel/710355/">«APs egen Pippi – ligner på Eva i Skam»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/hun-dyrket-sin-sinnsyke-samlemani-og-har-3865-boker-i-bokhylla-si/artikkel/710385/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/ede5a0ba-ecad-40ea-ac89-8c5f4a4f2236.png&w=300" alt="LATTER: Venstre-politiker Trine skei Grande virket fornøyd med Rønnings vise. " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/hun-dyrket-sin-sinnsyke-samlemani-og-har-3865-boker-i-bokhylla-si/artikkel/710385/">«Hun dyrket sin sinnsyke samlemani, og har 3865 bøker i bokhylla si»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/981ae353-16c1-4270-a032-ded0ab2c0c6d.jpg&w=300" alt="LIVSFARLIG: Ronny Lauritz Berntsen og Joachim Myhrvang fikk besøk av isbjørn i teltet." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/">Fikk besøk av en isbjørn i teltet</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/det-gode-liv/familie/visste-ikke-hva-de-skulle-kalle-sonnen---gikk-for-mobilavstemning/artikkel/728171/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/5a932303-f952-4b97-b06d-698987dc3977.jpg&w=300" alt="FAMILIESELFIE: Fire måneder gamle Sturla, her mellom mamma Inger Berit Hagen og pappa Jostein Sydnes." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/visste-ikke-hva-de-skulle-kalle-sonnen---gikk-for-mobilavstemning/artikkel/728171/">Visste ikke hva de skulle kalle sønnen -&nbsp;gikk for mobilavstemning</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/klubben-i-mitt-hjerte/klubben-i-mitt-hjerte-2017-er-karet/artikkel/718300/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/11/f415b7e0-0e93-4c4c-bcd2-8fce91b16c0e.jpg&w=300" alt="VINNERNE ER KÅRET: Vinnerne av Klubben i mitt hjerte 2017 er kåret." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/klubben-i-mitt-hjerte/klubben-i-mitt-hjerte-2017-er-karet/artikkel/718300/">Klubben i mitt hjerte 2017 er kåret</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<div id="footer-wrapper">
			<footer class="group">
				<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://annonseweb.p4.no/">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
			</footer>
		</div>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	
	<script src="/scripts/videojs-init.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
