

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Enige om tryggest utdanningsvalg - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><meta property="fb:pages" content="237897309605182" />
<meta property="fb:pages" content="190389580135" />
<meta property="fb:pages" content="352284291640125" />
<meta property="fb:pages" content="19929584097" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="De tryggeste yrkesretningene å velge nå er helse, teknologi og IT, fagbrev og lærer." /><meta property="og:description" content="De tryggeste yrkesretningene å velge nå er helse, teknologi og IT, fagbrev og lærer." /><meta name="twitter:description" content="De tryggeste yrkesretningene å velge nå er helse, teknologi og IT, fagbrev og lærer." /><meta name="px:tags" content="Lokale nyheter,Nyheter" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=731509" /><meta property="og:type" content="article" /><meta name="author" content="Patrick Honningsvåg" /><meta property="og:title" content="Enige om tryggest utdanningsvalg" /><meta name="twitter:title" content="Enige om tryggest utdanningsvalg" /><meta name="twitter:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta property="og:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><link rel="image_src" href="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=1" title="Nyheter" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,videoplayer,XT|section,share-buttons,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/content-box,controls/list-box-news&amp;sectionId=505" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=731509" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDE3NzQ0NjdkZGivlpDUOdcijrS4nQ5psAukRA1I" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='HTSKBA3501R8,BHU3033002R8,JOHMIS2501R8,NODPFR3001R8,MOP15B4001R8,KJETRK5001R8';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">P4s Radiofrokost</div><div class="subtitle">med Simen og Kjetil</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	

		
		
		<header class="article-header">
			
	<h1 class="article-title">Enige om tryggest utdanningsvalg</h1>

			
	<p class="article-lead">De tryggeste yrkesretningene å velge nå er helse, teknologi og IT, fagbrev og lærer.</p>

			
	<div class="article-byline">Publisert 12.04.2018 05:38:25 av <a href="#" class="mail" data-mail="patrick.honningsvag§§p4.no" data-subject="Enige om tryggest utdanningsvalg" data-body="De tryggeste yrkesretningene å velge nå er helse, teknologi og IT, fagbrev og lærer.">Patrick Honningsvåg</a>.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	
	

			
		</header>
		<div class="content-wrapper">
			
	

	

	<p>Det mener flere eksperter som Aftenposten har snakket med før søknadsfristen for høyere utdanning på søndag.<br /><br />Forsker Victoria Sparrman hos Statistisk sentralbyrå (SSB) sier at mekaniske fag og bygg- og anleggsfag vil ha mye større etterspørsel enn det finnes folk.<br /><br />Kmpetansedirektør i NHO, Are Turmo forteller at om man velger ingeniøryrket, er det bygg-, elektro- og industrifag som gjelder.</p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

	

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/her-setter-emilie-12-en-utrolig-planke-rekord/artikkel/730197/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/60c2d3b9-287c-4663-82f5-249a90f26b40.jpg&w=630" alt="IMPONERENDE: Emilies rekord ble satt i et klasserom i Assens kommune i Danmark." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/her-setter-emilie-12-en-utrolig-planke-rekord/artikkel/730197/">Her setter Emilie (12) en utrolig planke-rekord</a></h1>
	</div>

	<div class="content-box-leadtext">Får plass i rekordbok.</div>
	
</article><article class="content-box group sport" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/medier-bjorgen-avslutter-karrieren/artikkel/731012/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/f98f6560-40f0-4a41-9b80-61106ff0a0b5.jpg&w=630" alt="GIR SEG: Marit Bjørgen legger opp som langrennsløper. Her etter seieren på 30 km fellestart i Holmenkollen tidligere i vinter." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/medier-bjorgen-avslutter-karrieren/artikkel/731012/">Medier: Bjørgen avslutter karrieren</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/politimannen-espen-har-en-innstendig-bonn-til-norske-foreldre/artikkel/730995/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/abded8e3-1db4-4d25-9cc8-6476b5c89f5f.jpg&w=630" alt="ADVARER: Politibetjent Espen Thunestvedt er bekymret for at ungdommer aldri får koblet av når de er opptatt med mobilen nærmest hele døgnet." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/politimannen-espen-har-en-innstendig-bonn-til-norske-foreldre/artikkel/730995/">Politimannen Espen har en innstendig bønn til norske foreldre</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/familiens-utrolige-opptreden-gar-verden-rundt/artikkel/731005/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/0850d78a-7bd8-4728-8e91-0bde2de91197.png&w=630" alt="STOR FAMILIE: I videoen som er sett over 3,3 millioner ganger får vi høre en meget samstemt familie. " /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/familiens-utrolige-opptreden-gar-verden-rundt/artikkel/731005/">Familiens utrolige opptreden går verden rundt</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/arbeidsgledeprisen-2018/artikkel/727837/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/b03e183d-be6b-468c-b5bf-e51c9a20c307.jpg&w=630" alt="ARBEIDSGLEDEPRISEN 2018: Hvem fortjener å vinne?" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/arbeidsgledeprisen-2018/artikkel/727837/">Arbeidsgledeprisen 2018</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/na-kommer-varvarmen/artikkel/731260/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/92f1c257-8f50-42cd-8f9c-83b38434f665.jpg&w=500" alt="ENDELIG: Etter en lang og kald vinter, ser det endelig ut til at våren er her. Denne uken vil gradestokken krype over 10 mange steder." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/na-kommer-varvarmen/artikkel/731260/">Nå kommer vårvarmen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/her-setter-emilie-12-en-utrolig-planke-rekord/artikkel/730197/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/60c2d3b9-287c-4663-82f5-249a90f26b40.jpg&w=500" alt="IMPONERENDE: Emilies rekord ble satt i et klasserom i Assens kommune i Danmark." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/her-setter-emilie-12-en-utrolig-planke-rekord/artikkel/730197/">Her setter Emilie (12) en utrolig planke-rekord</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/sa-mye-penger-er-det-vanlig-a-gi-til-konfirmanten/artikkel/731433/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/63bb0eed-c563-4c74-b06a-4e6a50e86b87.jpg&w=500" alt="DYRT: En gjennomsnittlig konfirmasjon kostet 36.000 kroner å arrangere for to år siden." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/sa-mye-penger-er-det-vanlig-a-gi-til-konfirmanten/artikkel/731433/">Så mye penger er det vanlig å gi til konfirmanten</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/forskning/derfor-trenger-kvinner-mer-sovn-enn-menn/artikkel/731043/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/4/d08c7e00-74dc-459d-9b6e-03433297e646.jpg&w=500" alt="SØVN: Forskning viser at kvinner trenger mer søvn enn menn." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/forskning/derfor-trenger-kvinner-mer-sovn-enn-menn/artikkel/731043/">Derfor trenger kvinner mer søvn enn menn</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/arbeidsgledeprisen-2018/artikkel/727837/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/b03e183d-be6b-468c-b5bf-e51c9a20c307.jpg&w=500" alt="ARBEIDSGLEDEPRISEN 2018: Hvem fortjener å vinne?" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/arbeidsgledeprisen-2018/artikkel/727837/">Arbeidsgledeprisen 2018</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<div id="footer-wrapper">
			<footer class="group">
				<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://annonseweb.p4.no/">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
			</footer>
		</div>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	
	<script src="/scripts/videojs-init.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
