

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Kan oppstå forsinkelser - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><meta property="fb:pages" content="237897309605182" />
<meta property="fb:pages" content="190389580135" />
<meta property="fb:pages" content="352284291640125" />
<meta property="fb:pages" content="19929584097" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="Det kan oppstå forsinkelser ved Oslo lufthavn i dag, på grunn av snøvær." /><meta property="og:description" content="Det kan oppstå forsinkelser ved Oslo lufthavn i dag, på grunn av snøvær." /><meta name="twitter:description" content="Det kan oppstå forsinkelser ved Oslo lufthavn i dag, på grunn av snøvær." /><meta name="px:tags" content="Nyheter,Lokale nyheter" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=721455" /><meta property="og:type" content="article" /><meta name="author" content="Jon Schjerpen" /><meta property="og:title" content="Kan oppstå forsinkelser" /><meta name="twitter:title" content="Kan oppstå forsinkelser" /><meta name="twitter:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta property="og:image" content="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><link rel="image_src" href="http://www.p4.no/_site/assets/p4.no/share-logo.png" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=1" title="Nyheter" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,videoplayer,XT|section,share-buttons,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/content-box,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=1" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=721455" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMjAzNjUxOTIxNWRkam5dI8K0+qGRfAURQygw47HW9+4=" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='FI0KOK2501R7,MORK1B2001R7,TTOHVR2903R7,DFABYT0901R7,INDJUL1101R6,TOP52U2001R7,MKNRJS2401R5,VIQ52A1901R7,SB04ST2401R7';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">P4-kvelden</div><div class="subtitle">med Per</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	<div class="section-header"><a href="/nyheter/"><img src="/mmo/tagimages/f6342442-a589-404b-b5a1-494538224234.png" alt="Nyheter" /></a></div>

		
		
		<header class="article-header">
			
	<h1 class="article-title">Kan oppstå forsinkelser</h1>

			
	<p class="article-lead">Det kan oppstå forsinkelser ved Oslo lufthavn i dag, på grunn av snøvær.</p>

			
	<div class="article-byline">Publisert 28.12.2017 09:54:37 av <a href="#" class="mail" data-mail="jon.schjerpen§§p4.no" data-subject="Kan oppstå forsinkelser" data-body="Det kan oppstå forsinkelser ved Oslo lufthavn i dag, på grunn av snøvær.">Jon Schjerpen</a>.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	
	

			
		</header>
		<div class="content-wrapper">
			
	

	

	<p>De ber reisende forholde seg til informasjon fra sitt flyselskap om sin reise, og ellers møte som normalt.</p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/7-grunner-til-at-pene-smarte-jenter-ofte-er-single/artikkel/707401/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/8/d23edc58-e9c2-4676-9af7-e5f6bf74ebd9.jpg&w=630" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/7-grunner-til-at-pene-smarte-jenter-ofte-er-single/artikkel/707401/">7 grunner til at pene, smarte jenter ofte er single</a></h1>
	</div>

	<div class="content-box-leadtext">Har du også lurt på dette?</div>
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/fra-virkeligheten/henriks-sonn-ble-kastet-av-skolebussen---na-hyller-han-bussjaforen/artikkel/688643/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/211fd1ce-40c5-4b6a-b5bc-d83e7ed46a67.jpg&w=630" alt="ROSER: Henrik Bergeld er glad for at bussjåføren reagerte som han gjorde." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/fra-virkeligheten/henriks-sonn-ble-kastet-av-skolebussen---na-hyller-han-bussjaforen/artikkel/688643/">Henriks sønn ble kastet av skolebussen -&nbsp;nå hyller han bussjåføren</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/leonardo-dicaprio-med-klar-melding-til-erna-solberg-pa-instagram/artikkel/721053/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/12/6410f4b8-80e8-4ec0-9eb4-0ef17d485e31.jpg&w=630" alt="ENGASJERT: Leonardo Di Caprio kaster seg inn i debatten om oljeutvinning i Lofoten." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/leonardo-dicaprio-med-klar-melding-til-erna-solberg-pa-instagram/artikkel/721053/">Leonardo DiCaprio med klar melding til Erna Solberg på Instagram</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/brenna-30-ble-dumpet-av-forloveden-pa-sms---her-er-hennes-hevn/artikkel/685243/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2016/12/6a6e701b-0565-4364-8bb8-56d42453250d.jpg&w=630" alt="SØT HEVN: Brenna Clanton tok med seg en venn og en plakat på kampen." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/brenna-30-ble-dumpet-av-forloveden-pa-sms---her-er-hennes-hevn/artikkel/685243/">Brenna (30) ble dumpet av forloveden på sms -&nbsp;her er hennes hevn</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/signe-gjerstad-er-dod-joralf-sitt-viktigste-ankerfeste/artikkel/721395/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/12/1ede574f-2e4a-45f5-9b16-073a45dc1184.jpg&w=630" alt="HEDRET: Her motar Signe Kongens fortjenstmedalje i sølv." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/signe-gjerstad-er-dod-joralf-sitt-viktigste-ankerfeste/artikkel/721395/">Signe Gjerstad er død, «Joralf sitt viktigste ankerfeste»</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/7-grunner-til-at-pene-smarte-jenter-ofte-er-single/artikkel/707401/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/8/d23edc58-e9c2-4676-9af7-e5f6bf74ebd9.jpg&w=500" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/7-grunner-til-at-pene-smarte-jenter-ofte-er-single/artikkel/707401/">7 grunner til at pene, smarte jenter ofte er single</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/fra-virkeligheten/henriks-sonn-ble-kastet-av-skolebussen---na-hyller-han-bussjaforen/artikkel/688643/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/211fd1ce-40c5-4b6a-b5bc-d83e7ed46a67.jpg&w=500" alt="ROSER: Henrik Bergeld er glad for at bussjåføren reagerte som han gjorde." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/fra-virkeligheten/henriks-sonn-ble-kastet-av-skolebussen---na-hyller-han-bussjaforen/artikkel/688643/">Henriks sønn ble kastet av skolebussen -&nbsp;nå hyller han bussjåføren</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/signe-gjerstad-er-dod-joralf-sitt-viktigste-ankerfeste/artikkel/721395/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/12/1ede574f-2e4a-45f5-9b16-073a45dc1184.jpg&w=500" alt="HEDRET: Her motar Signe Kongens fortjenstmedalje i sølv." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/signe-gjerstad-er-dod-joralf-sitt-viktigste-ankerfeste/artikkel/721395/">Signe Gjerstad er død, «Joralf sitt viktigste ankerfeste»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/er-du-allergisk-mot-trening/artikkel/721454/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/12/3d602994-f640-470c-8072-ca72b7eaff46.jpg&w=500" alt="ALLERGI: Allergi mot trening kan gi samme symptomer som allergi mot for eksempel dyr. " /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/er-du-allergisk-mot-trening/artikkel/721454/">Er du allergisk mot trening? </a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/politiet-om-hjemmefest--huset-er-fullstendig-rasert/artikkel/721380/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/12/7b5e722d-48f1-41ee-8c12-3df82af3516e.png&w=500" alt="SKADE: Fullstendig rasert var beskrivelsen av huset politiet fant passende." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/politiet-om-hjemmefest--huset-er-fullstendig-rasert/artikkel/721380/">Politiet om hjemmefest: – Huset er fullstendig rasert </a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">P4 TV</h1><a href="/tv/" class="see-all " title="Se alle">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/klubben-i-mitt-hjerte/klubben-i-mitt-hjerte-2017-er-karet/artikkel/718300/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/11/f415b7e0-0e93-4c4c-bcd2-8fce91b16c0e.jpg&w=300" alt="VINNERNE ER KÅRET: Vinnerne av Klubben i mitt hjerte 2017 er kåret." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/klubben-i-mitt-hjerte/klubben-i-mitt-hjerte-2017-er-karet/artikkel/718300/">Klubben i mitt hjerte 2017 er kåret</a></h1>
	</div>

	<div class="content-box-leadtext">Nå er klubben i mitt hjerte vinnerne kåret og se hvilke klubber som vant 50.000 kroner hver her. </div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/jon-niklas-ronning-synger-for-mannen-som-nekter-a-rase/artikkel/714368/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/10/79f3acec-9791-405b-9991-ba523c572a03.png&w=300" alt="KJENDIS: Mannen er jo blirr stjerne, han skulle vært med på kjendis-71 grader nord. " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/jon-niklas-ronning-synger-for-mannen-som-nekter-a-rase/artikkel/714368/">Jon Niklas Rønning synger for «Mannen» som nekter å rase</a></h1>
	</div>

	
	
</article><article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/frokost/frokostgjesten/se-video--han-frir-pa-direkten/artikkel/714211/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/11/e8c0ab16-b382-4b9c-b9fe-8b6785fb27d5.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/frokostgjesten/se-video--han-frir-pa-direkten/artikkel/714211/">SE VIDEO: – Han frir på direkten!</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Frokostgjesten presenteres av </div><a href="http://www.hatting.no" title="Frokostgjesten presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/9-iphone-tips-du-kanskje-ikke-visste-om/artikkel/713690/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/10/7b085c28-febe-40b7-8dc9-35068cce3c29.jpg&w=300" alt="POPULÆR: iPhone har de siste ti årene vært blant de ledende smarttelefonene. Men fortsatt er det mange skjulte tips og triks man kan lære." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/9-iphone-tips-du-kanskje-ikke-visste-om/artikkel/713690/">9 iPhone-tips du kanskje ikke visste om</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/se-video-adrian--ronning-synger-ut-for-sykkel-vm-i-bergen/artikkel/712460/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/eff3d0cf-ed30-40bb-ae8c-816110ebe71a.jpg&w=300" alt="Benedicte Adrian og Jon Niklas Rønning synger ut for Sykkelforbundet" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/se-video-adrian--ronning-synger-ut-for-sykkel-vm-i-bergen/artikkel/712460/">SE VIDEO: Adrian & Rønning synger ut for sykkel-VM i Bergen </a></h1>
	</div>

	
	
</article><article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/frokost/frokostgjesten/hvor-mye-kan-oddbjorn-hjelmeset-egentlig-om-skiskyting/artikkel/712069/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/a832852f-b9ea-4d7d-af39-42713d254750.jpg&w=300" alt="NY SJEF: Tidligere skikonge Oddbjørn Hjelmeset blir sjef for skiskytterene " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/frokostgjesten/hvor-mye-kan-oddbjorn-hjelmeset-egentlig-om-skiskyting/artikkel/712069/">Hvor mye kan Oddbjørn Hjelmeset egentlig om skiskyting?</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Frokostgjesten presenteres av </div><a href="http://www.hatting.no" title="Frokostgjesten presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/underholdning/se-jon-niklas-ronnings-avskjedssang-til-moods-of-norway/artikkel/711996/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/ebed57fa-a230-414e-8949-85040b7bc5d1.jpg&w=300" alt="Jon Niklas Rønning har laget avskjedssang til Moods of Norway" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/se-jon-niklas-ronnings-avskjedssang-til-moods-of-norway/artikkel/711996/">Se Jon Niklas Rønnings avskjedssang til Moods of Norway</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<div id="footer-wrapper">
			<footer class="group">
				<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://annonseweb.p4.no/">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
			</footer>
		</div>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	
	<script src="/scripts/videojs-init.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
