

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Vil sende foreldre på obligatorisk foreldrekurs - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/mmo/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/mmo/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/mmo/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/mmo/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/mmo/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/mmo/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><meta property="fb:pages" content="237897309605182" />
<meta property="fb:pages" content="190389580135" />
<meta property="fb:pages" content="352284291640125" />
<meta property="fb:pages" content="19929584097" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="Alle som skal bli foreldre for første gang må sendes på obligatorisk foreldrekurs." /><meta property="og:description" content="Alle som skal bli foreldre for første gang må sendes på obligatorisk foreldrekurs." /><meta name="twitter:description" content="Alle som skal bli foreldre for første gang må sendes på obligatorisk foreldrekurs." /><meta name="px:tags" content="Nyheter,Lokale nyheter" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=737231" /><meta property="og:type" content="article" /><meta name="author" content="Finn Irgens Myking" /><meta property="og:title" content="Vil sende foreldre på obligatorisk foreldrekurs" /><meta name="twitter:title" content="Vil sende foreldre på obligatorisk foreldrekurs" /><meta name="twitter:image" content="http://www.p4.no/mmo/assets/p4.no/share-logo.png" /><meta property="og:image" content="http://www.p4.no/mmo/assets/p4.no/share-logo.png" /><link rel="image_src" href="http://www.p4.no/mmo/assets/p4.no/share-logo.png" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=1" title="Nyheter" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/mmo/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,videoplayer,XT|section,share-buttons,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/content-box,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=1" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=737231" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDE3NzQ0NjdkZGivlpDUOdcijrS4nQ5psAukRA1I" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='ABJOVC2501R8,EUR24A3001R8,ONCRDB4001R8,ICO2SP4001R8,MTKGRA3501R8,KMPKV43001R8,SVVPQU2801R8';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/mmo/assets/p4.no/header-bg.png" data-mobile="/mmo/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/mmo/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/mmo/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">P4s Radiofrokost</div><div class="subtitle">med Bjørn, Øystein og Marte</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/tv" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	<div class="section-header"><a href="/nyheter/"><img src="/mmo/tagimages/f6342442-a589-404b-b5a1-494538224234.png" alt="Nyheter" /></a></div>

		
		
		<header class="article-header">
			
	<h1 class="article-title">Vil sende foreldre på obligatorisk foreldrekurs</h1>

			
	<p class="article-lead">Alle som skal bli foreldre for første gang må sendes på obligatorisk foreldrekurs.</p>

			
	<div class="article-byline">Publisert 14.06.2018 08:27:47 av <a href="#" class="mail" data-mail="finn.irgens.myking§§p4.no" data-subject="Vil sende foreldre på obligatorisk foreldrekurs" data-body="Alle som skal bli foreldre for første gang må sendes på obligatorisk foreldrekurs.">Finn Irgens Myking</a>.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	
	

			
		</header>
		<div class="content-wrapper">
			
	

	<div id="mainContent_content_soundBox_wrapper" class="sound-box">
	
			<div class="sound-item" data-url="http://d305qs2ieryy9t.cloudfront.net/mmo/Podcast/2018/Juni/cf31822c-035f-4663-8106-238c19ebd51a.mp3" data-title="Hør lyd: Vil sende foreldre på kurs" data-duration="00:49"></div>
		
</div>

	<p>Det foreslår barneombud Anne Lindboe.<br /><br />Til Vårt Land sier hun slike kurs kunne avdekket foreldre som mistenkes for omsorgssvikt, eller som er i faresonen, og som trenger veiledning og hjelp fra barnevernet.<br /><br />Rundt 20 prosent av norske barn blir utsatt for omsorgssvikt eller overgrep.</p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

	

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/skal-ha-spilt-optimist-100-ganger--da-ringte-naboen-politiet/artikkel/736883/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/ec1ca92b-8814-40c9-9fce-8ae5fc4c0b51.jpg&w=630" alt="HIT: Jahn Teigen, som for øvrig deltok i den norske Melodi Grand Prix-finalen i 1989 med «Optimist», har så langt ikke kommentert saken." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/skal-ha-spilt-optimist-100-ganger--da-ringte-naboen-politiet/artikkel/736883/">Skal ha spilt «Optimist» 100 ganger – da ringte naboen politiet</a></h1>
	</div>

	<div class="content-box-leadtext">Måtte rykke ut to ganger.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/venter-du-pa-skattepengene-dette-er-datoen-du-kan-glede-deg-til/artikkel/737001/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/70a882d5-55ac-4272-963c-9501d70454db.jpg&w=630" alt="FÅR IGJEN: 8 av 10 nordmenn kan se fram til at skattepengene snart blir utbetalt." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/venter-du-pa-skattepengene-dette-er-datoen-du-kan-glede-deg-til/artikkel/737001/">Venter du på skattepengene? Dette er datoen du kan glede deg til</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/her-ma-elbiler-snart-betale-bompenger/artikkel/737115/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/2b16016f-06b3-4b7f-82e0-a16096c1cb07.jpg&w=630" alt="MÅ BETALE: Gratis bompassering for elbiler kan stå for fall mange steder i landet." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/her-ma-elbiler-snart-betale-bompenger/artikkel/737115/">Her må elbiler snart betale bompenger</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/i-bunnlos-sorg-datteren-emmy-1-druknet-pa-besok-hos-naboen/artikkel/736985/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/b37d073f-85aa-453e-8699-7d727abedd6e.jpg&w=630" alt="SØRGER: Bode Miller har mistet datteren i en drukningsulykke." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/i-bunnlos-sorg-datteren-emmy-1-druknet-pa-besok-hos-naboen/artikkel/736985/">I bunnløs sorg: Datteren Emmy (1) druknet på besøk hos naboen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/maria-mena-opprort-over-sporsmal--slutt-med-det/artikkel/736670/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/4dff6f20-f094-4114-9026-269a6ba719b1.jpg&w=630" alt="LEI: Maria Mena vil ha slutt på gravid-spørsmål fra norsk presse." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/maria-mena-opprort-over-sporsmal--slutt-med-det/artikkel/736670/">Maria Mena opprørt over spørsmål: – Slutt med det!</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/venter-du-pa-skattepengene-dette-er-datoen-du-kan-glede-deg-til/artikkel/737001/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/70a882d5-55ac-4272-963c-9501d70454db.jpg&w=500" alt="FÅR IGJEN: 8 av 10 nordmenn kan se fram til at skattepengene snart blir utbetalt." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/venter-du-pa-skattepengene-dette-er-datoen-du-kan-glede-deg-til/artikkel/737001/">Venter du på skattepengene? Dette er datoen du kan glede deg til</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/her-ma-elbiler-snart-betale-bompenger/artikkel/737115/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/2b16016f-06b3-4b7f-82e0-a16096c1cb07.jpg&w=500" alt="MÅ BETALE: Gratis bompassering for elbiler kan stå for fall mange steder i landet." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/her-ma-elbiler-snart-betale-bompenger/artikkel/737115/">Her må elbiler snart betale bompenger</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/i-bunnlos-sorg-datteren-emmy-1-druknet-pa-besok-hos-naboen/artikkel/736985/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/b37d073f-85aa-453e-8699-7d727abedd6e.jpg&w=500" alt="SØRGER: Bode Miller har mistet datteren i en drukningsulykke." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/i-bunnlos-sorg-datteren-emmy-1-druknet-pa-besok-hos-naboen/artikkel/736985/">I bunnløs sorg: Datteren Emmy (1) druknet på besøk hos naboen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/skal-ha-spilt-optimist-100-ganger--da-ringte-naboen-politiet/artikkel/736883/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/ec1ca92b-8814-40c9-9fce-8ae5fc4c0b51.jpg&w=500" alt="HIT: Jahn Teigen, som for øvrig deltok i den norske Melodi Grand Prix-finalen i 1989 med «Optimist», har så langt ikke kommentert saken." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/skal-ha-spilt-optimist-100-ganger--da-ringte-naboen-politiet/artikkel/736883/">Skal ha spilt «Optimist» 100 ganger – da ringte naboen politiet</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/her-er-de-nye-hver-gang-vi-motes-artistene/artikkel/737007/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/d7ffcea4-67ab-4fe3-a3c7-3c4f628a5864.jpg&w=500" alt="KLARE: Elisabeth Andreassen, Trine Rein, Maria Haukaas Mittet, Sol Heilo, Tom Mathisen, Lars Bremnes og Petter «Katastrofe» Kristiansen er igang med innspillingen på Vestre Kjærnes gård." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/her-er-de-nye-hver-gang-vi-motes-artistene/artikkel/737007/">Her er de nye «Hver gang vi møtes»-artistene</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">P4 TV</h1><a href="/tv/" class="see-all " title="Se alle">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/det-gode-liv/ina-var-borte-fra-stua-i-noen-fa-minutter--ble-mott-av-dette-synet/artikkel/735998/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2018/6/23bb3770-21e9-460b-8316-26f87e694e41.jpg&w=300" alt="GITT BORT: Ina Kolborg-Pettersen fant ut at det beste var å kvitte seg med den nymalte sofaen." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/ina-var-borte-fra-stua-i-noen-fa-minutter--ble-mott-av-dette-synet/artikkel/735998/">Ina var borte fra stua i noen få minutter – ble møtt av dette synet</a></h1>
	</div>

	<div class="content-box-leadtext">– Ble jo selvsagt sjokkert.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/du-er-den-beste-partilederen-i-sosialistisk-venstreparti/artikkel/709598/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/730fa765-d19d-4373-b51c-2d5023729c92.jpg&w=300" alt="MORSOMT: Det var god stemning i studio da Jon Niklas Rønning (t.h) fremførte sin nye sang om SV-leder Audun Lysbakken." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/du-er-den-beste-partilederen-i-sosialistisk-venstreparti/artikkel/709598/">«Du er den beste partilederen i Sosialistisk Venstreparti»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/-han-smugtitter-pa-filmen-historier-fra-saunaen/artikkel/710011/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/3ea97943-191f-416c-96a3-a27ca48bf04b.png&w=300" alt="IMPONERT: MDG's Rasmus Hansson ble meget imponert av Rønning's låtskriver-egenskaper." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/-han-smugtitter-pa-filmen-historier-fra-saunaen/artikkel/710011/">– Han smugtitter på filmen «Historier fra saunaen»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/aps-egen-pippi--ligner-pa-eva-i-skam/artikkel/710355/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/530906fc-45c3-4b24-a090-367365c82332.jpg&w=300" alt="FORNØYD: AP's Anniken Huitfeldt lo godt av Rønnings påfunn. " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/aps-egen-pippi--ligner-pa-eva-i-skam/artikkel/710355/">«APs egen Pippi – ligner på Eva i Skam»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/hun-dyrket-sin-sinnsyke-samlemani-og-har-3865-boker-i-bokhylla-si/artikkel/710385/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/9/ede5a0ba-ecad-40ea-ac89-8c5f4a4f2236.png&w=300" alt="LATTER: Venstre-politiker Trine skei Grande virket fornøyd med Rønnings vise. " /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/hun-dyrket-sin-sinnsyke-samlemani-og-har-3865-boker-i-bokhylla-si/artikkel/710385/">«Hun dyrket sin sinnsyke samlemani, og har 3865 bøker i bokhylla si»</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/5/981ae353-16c1-4270-a032-ded0ab2c0c6d.jpg&w=300" alt="LIVSFARLIG: Ronny Lauritz Berntsen og Joachim Myhrvang fikk besøk av isbjørn i teltet." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/helgefrokost/fikk-besok-av-en-isbjorn-i-teltet/artikkel/700487/">Fikk besøk av en isbjørn i teltet</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/det-gode-liv/familie/visste-ikke-hva-de-skulle-kalle-sonnen---gikk-for-mobilavstemning/artikkel/728171/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2018/3/5a932303-f952-4b97-b06d-698987dc3977.jpg&w=300" alt="FAMILIESELFIE: Fire måneder gamle Sturla, her mellom mamma Inger Berit Hagen og pappa Jostein Sydnes." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/visste-ikke-hva-de-skulle-kalle-sonnen---gikk-for-mobilavstemning/artikkel/728171/">Visste ikke hva de skulle kalle sønnen -&nbsp;gikk for mobilavstemning</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<div id="footer-wrapper">
			<footer class="group">
				<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817
	<br /> 2626 Lillehammer
	<br />
	<br /> Tipstelefon:
	<a rel="nofollow" href="tel:04400">04400</a>
	<br />
	<br /> Sentralbord:
	<a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a>
	<br /> Telefax:
	<a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a>
	<br /> E-post:
	<a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:
			<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:
			<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:
			<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:
			<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a>
			<br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a>
			<br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a>
			<br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a>
			<br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a>
			<br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a>
		</li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li>
			<a href="/om-p4/">Om P4</a>
		</li>
		<li>|</li>
		<li>
			<a href="http://annonseweb.p4.no/">Annonseinfo</a>
		</li>
		<li>|</li>
		<li>
			<a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a>
		</li>
		<li>|</li>
		<li>
			<a href="/dab/">DAB Digital Radio</a>
		</li>
		<li>|</li>
		<li>
			<a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a>
		</li>
		<li>|</li>
		<li>
			<a href="/pressebilder/">Pressebilder</a>
		</li>
		<li>|</li>
		<li>
			<a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a>
		</li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1"
	 frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript>
	<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized"
	/>
</noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
			</footer>
		</div>

		<div class="sub-footer">
	<img src="/mmo/assets/partofNENT_light.png" alt="Part of NENT Group" />
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker informasjonskapsler for å personalisere innhold og reklame, analysere bruken og tilby deling i sosiale medier. Vi deler informasjon om din bruk av nettsiden med sosiale medier, annonse- og analysepartnere.
		<div class="cookie-button-wrapper"><a class="cookie-button secondary-bg" href="#">JEG GODTAR</a> <a class="cookie-read-button" href="/personvern-og-bruk-av-cookies/artikkel/607324">LES MER</a></div>
	</div>

	
	<script src="/scripts/videojs-init.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
