

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Vant Dab-adapter, nå kan du vinne - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="I dag ble de riksdekkende FM-nettene i Nordland slukket. P4 sin patrulje hjalp to lyttere med installering i Henningsvær og nå kan du vinne også vinne et DAB-adapter." /><meta property="og:description" content="I dag ble de riksdekkende FM-nettene i Nordland slukket. P4 sin patrulje hjalp to lyttere med installering i Henningsvær og nå kan du vinne også vinne et DAB-adapter." /><meta name="twitter:description" content="I dag ble de riksdekkende FM-nettene i Nordland slukket. P4 sin patrulje hjalp to lyttere med installering i Henningsvær og nå kan du vinne også vinne et DAB-adapter." /><meta name="px:tags" content="Forsiden - P4 Radio Hele Norge" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=686701" /><meta property="og:type" content="article" /><meta name="author" content="Morten Scott Janssen" /><meta property="og:title" content="Vant Dab-adapter, nå kan du vinne" /><meta name="twitter:title" content="Vant Dab-adapter, nå kan du vinne" /><meta name="twitter:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/1/fe5b46be-9fd5-43b7-beb5-3c3688185c7b.jpg&amp;w=960" /><meta property="og:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/1/fe5b46be-9fd5-43b7-beb5-3c3688185c7b.jpg&amp;w=960" /><link rel="image_src" href="http://www.p4.no/resize.ashx?path=/mmo/images/2017/1/fe5b46be-9fd5-43b7-beb5-3c3688185c7b.jpg&amp;w=960" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=2" title="Forsiden - P4 Radio Hele Norge" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,XT|section,share-buttons,/plugins/Swiper/3.3.1/swiper.min,controls/carousel-events,controls/content-box,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=2" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
						var s = document.createElement('script');
						s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,px.jwplayer,story,share-buttons,content-box,list-box-news';
						document.body.appendChild(s);
					}
					if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
					else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
					else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=686701" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTU0NzMxMzc2NmRkaDMB8nhidQ9HgHMSCSV7yz8oMJY=" />


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="//jwpsrv.com/library/epX00n7hEeS6xhLddj37mA.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='SPA02A1901R7,RYDBGA1401R6,SPQNGB1901R6,GCRJSL3401R7,S7EKPL2402R6,PIRINS3401R6,KWITTA2901R7,NETRJA1901R6,GETHDB3901R7';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">Midt i Trafikken</div><div class="subtitle">med Even</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4 Gruppen">P4 Gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4 Gruppen">P4 Gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	

		
		
		<header class="article-header">
			
	
	<h1 class="article-title">Vant Dab-adapter, nå kan du vinne</h1>

			
	<p class="article-lead">I dag ble de riksdekkende FM-nettene i Nordland slukket. P4 sin patrulje hjalp to lyttere med installering i Henningsvær og nå kan du vinne også vinne et DAB-adapter.</p>

			
	<div class="article-byline">Publisert 11.01.2017 17:25:45 av Morten Scott Janssen.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">Del</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	<img src="/resize.ashx?path=/mmo/images/2017/1/fe5b46be-9fd5-43b7-beb5-3c3688185c7b.jpg&w=960" alt="Yngve Nordskag og Jonas Dahlstrup vant hver sin DAB-adapter til bilen i Henningsvær i.f.m. FM-slukkingen i Nordland Foto: MSJ" /><div class="image-description">Yngve Nordskag og Jonas Dahlstrup vant hver sin DAB-adapter til bilen i Henningsvær i.f.m. FM-slukkingen i Nordland Foto: MSJ</div>
	

			
<section class="carousel-events swiper-container hidden">
	<div id="mainContent_CarouselEvents_events" class="swiper-wrapper"><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/"><img src="/resize.ashx?path=/mmo/images/2016/10/e030f1af-15c5-4385-85a9-91c00e2c3372.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/">Her er oppskriftene til Christer Berens</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/sport/skirapport/p4s-skirapport/artikkel/682668/"><img src="/resize.ashx?path=/mmo/images/2016/12/c82f77fe-d26b-41da-9145-28fe3cff3976.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/sport/skirapport/p4s-skirapport/artikkel/682668/">P4s Skirapport</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Skirapport sponses av </div><a href="http://www.ford.no" title="Skirapport sponses av Ford" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/5effd9b7-e49a-43a7-9b4b-d4f9a8c21e9f.png&h=25" alt="Ford" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/konkurranser/vinn-dab-radioer-for-10000--til-laget/artikkel/684410/"><img src="/resize.ashx?path=/mmo/images/2016/12/f728c9c0-c99d-4a0d-a46b-f469098ff1b8.jpg&w=310" alt="DUGNAD: Vinn DAB-radioer for over 10.000,- til laget, klubben eller foreningen." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/konkurranser/vinn-dab-radioer-for-10000--til-laget/artikkel/684410/">Vinn DAB-radioer for 10.000,-&nbsp;til laget</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/frokostgjesten/frokostgjesten-pa-p4/artikkel/686512/"><img src="/resize.ashx?path=/mmo/images/2017/1/63a714c7-c8f4-4516-a0e4-d279f74f105b.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/frokostgjesten/frokostgjesten-pa-p4/artikkel/686512/">Frokostgjesten på P4</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Presenteres av </div><a href="http://www.hatting.no" title="Presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article>
</div></div>
	<div class="swiper-pagination"></div>
</section>
		</header>
		<div class="content-wrapper">
			
	

	
	

	<p>P4 og Radio.no har flere patruljebiler i Nordland nå for å hjelpe folk med digitaliseringen av radio etter at FM-nettene til NRK og P4 ble stengt i dag kl.11.11.&nbsp;<div><br></div><div>P4 møtte Yngve og Jonas som jobber som guider i Hennigsvær i Lofoten og hjalp dem med å installere DAB-adaptere i deres VW Caraveller.&nbsp;</div><div><br></div><div>-Dette var helt strøkent sier Yngve Nordskag, -I dag skal jeg tippe Lotto også når jeg har sånn flaks at vinner dette i bilen. Han har en eldre VW Caravelle som ham har bodd i lenge mens han har etablert seg som guide og fjellfører i Lofoten. Sammen med kameraten Jonas Dahlstrup driver de nå Nordnorsk Klatreskole.&nbsp;</div><div><br></div><div>Bilen til Yngve hadde strømuttak bak og han fikk installert en PURE Highway 400 Dab-adapter med antenne i sideinduet bak og skjut ledning inne i veggen.</div><div>-Dette er et godt tips til alle, sier P4s Olav Fostås som stod for installeringen, sjekk om du har strømuttak bak i bilen så kan du bruke det til antennen og mottakeren.&nbsp;</div><div><br></div><div>Nå kan du også vinne en PURE Highway 400 biladapter ved å sende SMS DAB til 1904 med ditt navn i smsen.&nbsp;</div><div><br></div><div>P4 har besøkt flere butikker i Svolvær området i dag og de rapporterer om jevn strøm av folk som vil ha installert DAB i bilen eller ha hjelp til kanalsøk på hjemmeradioen sin.&nbsp;</div><div><br></div><div>Trenger du hjelp les mer på p4.no/dab eller radio.no</div><div><br></div><div>&nbsp;</div></p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/konkurranser/vinn-tur-til-memphis-og-konsert-med-garth-brooks/artikkel/686152/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/a036537f-13ff-4c15-9cbf-4105d38d1334.png&w=630" alt="COUNTRY: Vinn tur til Memphis for å se Garth Brooks live." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/konkurranser/vinn-tur-til-memphis-og-konsert-med-garth-brooks/artikkel/686152/">Vinn tur til Memphis og konsert med Garth Brooks</a></h1>
	</div>

	<div class="content-box-leadtext">Nå er P10 Country her - og du kan vinne tur for to til Memphis, Tennessee!</div>
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/dianne-knivstakk-kjeresten-fordi-han-spiste-opp-all-pommes-fritesen/artikkel/686349/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/dc2ba2c7-e3ed-4a9b-8fb2-7c28f83898ce.jpg&w=630" alt="GIKK AMOK: Krangel om pommes frites førte til knivstikking i England." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/dianne-knivstakk-kjeresten-fordi-han-spiste-opp-all-pommes-fritesen/artikkel/686349/">Dianne knivstakk kjæresten fordi han spiste opp all pommes fritesen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/slik-far-du-forerkort-for-3000-kroner/artikkel/686020/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/3df89f4e-509b-409a-8b28-b24beca610ae.jpg&w=630" alt="SPAR PENGER: Hvis du drar til Stjørdal kan du ta lappen for bare 3000 kroner. " /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/slik-far-du-forerkort-for-3000-kroner/artikkel/686020/">Slik får du førerkort for 3000 kroner</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/er-du-den-mellomste-i-soskenflokken-det-har-gitt-deg-en-egen-kraft/artikkel/686462/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/66481d91-e68e-4055-96b6-0fd0ff9945cc.jpg&w=630" alt="TRIPPEL: Mellomstemann i søskenflokken er ikke så ille stilt som mange vil ha det til." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/er-du-den-mellomste-i-soskenflokken-det-har-gitt-deg-en-egen-kraft/artikkel/686462/">Er du den mellomste i søskenflokken? Det har gitt deg en egen kraft</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/teknologi/5-grunner-til-at-voksne-bor-spille-videospill/artikkel/686045/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/a0b6e42a-3697-4821-8e28-207bdd5ed231.jpg&w=630" alt="FLAU?: Det er ingen grunn til å skjule det faktum at man elsker videospill selv om man har bikket 25. " /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/teknologi/5-grunner-til-at-voksne-bor-spille-videospill/artikkel/686045/">5 grunner til at voksne bør spille videospill</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/konkurranser/vinn-tur-til-memphis-og-konsert-med-garth-brooks/artikkel/686152/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/a036537f-13ff-4c15-9cbf-4105d38d1334.png&w=500" alt="COUNTRY: Vinn tur til Memphis for å se Garth Brooks live." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/konkurranser/vinn-tur-til-memphis-og-konsert-med-garth-brooks/artikkel/686152/">Vinn tur til Memphis og konsert med Garth Brooks</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/dianne-knivstakk-kjeresten-fordi-han-spiste-opp-all-pommes-fritesen/artikkel/686349/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/dc2ba2c7-e3ed-4a9b-8fb2-7c28f83898ce.jpg&w=500" alt="GIKK AMOK: Krangel om pommes frites førte til knivstikking i England." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/dianne-knivstakk-kjeresten-fordi-han-spiste-opp-all-pommes-fritesen/artikkel/686349/">Dianne knivstakk kjæresten fordi han spiste opp all pommes fritesen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/familie/er-du-den-mellomste-i-soskenflokken-det-har-gitt-deg-en-egen-kraft/artikkel/686462/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/66481d91-e68e-4055-96b6-0fd0ff9945cc.jpg&w=500" alt="TRIPPEL: Mellomstemann i søskenflokken er ikke så ille stilt som mange vil ha det til." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/familie/er-du-den-mellomste-i-soskenflokken-det-har-gitt-deg-en-egen-kraft/artikkel/686462/">Er du den mellomste i søskenflokken? Det har gitt deg en egen kraft</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/helse/det-enkleste-slanketipset-sovn/artikkel/686384/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/9bd8a32a-b66b-48ed-b2fd-06a8964d6b66.jpg&w=500" alt="TIPS: Har du noen kilo for mye, kan det være lurt å få nok søvn." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/helse/det-enkleste-slanketipset-sovn/artikkel/686384/">Det enkleste slanketipset: Søvn</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/programmer/michael-direkte/hor-sangen-jon-niklas-ronning---en-bonn-for-2017/artikkel/686506/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/1/f5ddb0b1-b565-4baa-ac12-0d6a56b9d0da.jpg&w=500" alt="EN BØNN: Komiker Jon Niklas Rønning har en bønn for 2017." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/michael-direkte/hor-sangen-jon-niklas-ronning---en-bonn-for-2017/artikkel/686506/">HØR SANGEN: Jon Niklas Rønning -&nbsp;«En bønn for 2017»</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">Videoer</h1><a href="/tv?sid=2" class="see-all " title="Se alle videoer">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/11/536bddef-2997-4be2-bb92-00de3de35d9d.jpg&w=300" alt="JULESANG: Endelig er Julekanalen P7 Klem tilbake - nå med egen julesang!" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/">Julekanalen P7 Klem er tilbake – i år med egenkomponert julesang!</a></h1>
	</div>

	<div class="content-box-leadtext">Julemusikk 24 timer i døgnet.</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/10/7ce54664-6864-47e3-bee4-5b86fbcf0035.jpg&w=300" alt="TRANGT: FM-båndet har blitt for trangt for Atle Antonsen og Johan Golden - nå melder de overgang til DAB." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/">Misjonen melder flytting til DAB -&nbsp;vinn radio</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/6/7ee55043-f1e3-4aea-99da-f4f3bf47a93c.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/">Vinn VIP-billetter til Norge -&nbsp;Tyskland</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/5/f6884600-b767-4542-96f8-65e9ea28fa3b.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/">Misjonens lokale nyheter: Den stumme måken er tilbake!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/ea455178-454f-4db0-b3b6-db2f800b112f.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/">Misjonens lokale nyheter: Mann ventet lenge på sjåfør!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-full-mann-kranglet-med-seg-selv/artikkel/656857/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/ef1bb235-beca-47a8-ae50-91b71973da5e.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-full-mann-kranglet-med-seg-selv/artikkel/656857/">Misjonens lokale nyheter: Full mann kranglet med seg selv!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-ingen-kan-finne-utedoen/artikkel/655952/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/93b057ee-5434-488e-b0e0-c607ec66dd6c.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-ingen-kan-finne-utedoen/artikkel/655952/">Misjonens lokale nyheter: Ingen kan finne utedoen!</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://www.p4marked.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<footer class="group">
			<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="pal.falck-pedersen§§p4.no" title="Pål Falck-Pedersen">Pål Falck-Pedersen</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://www.p4marked.no">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/teknisk/frekvenser.aspx">Sendefrekvenser</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->

<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
		</footer>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	<script type="text/javascript" src="/scripts/unispring.js"></script><script type="text/javascript">var sp_0 = {'s':'p4','cp':'p4/p4.no/forsiden-p4radiohelenorge','url':window.location.toString()};unispring.c(sp_0);</script><noscript><img src="//p4.tns-cs.net/j0=,,,;+,cp=p4/p4.no/forsiden-p4radiohelenorge+url=www.p4.no;;;"></noscript>
	<script src="/plugins/Swiper/3.3.1/swiper.min.js"></script><script src="/scripts/carousel-events.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
