

<!DOCTYPE html>
<html id="html" class="p4 story">

<head id="header" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>
	Vinn gullbilletter til Marcus & Martinus i Oslo - P4.no
</title><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" /><meta name="apple-itunes-app" content="app-id=368756376"><meta name="google-play-app" content="app-id=com.p4gruppen.radio.p4"><link rel="shortcut icon" href="/_site/assets/p4.no/favicon.ico"/><link rel="icon" type="image/ico" href="/_site/assets/p4.no/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/_site/assets/p4.no/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/_site/assets/p4.no/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/_site/assets/p4.no/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/_site/assets/p4.no/apple-touch-icon-144x144-precomposed.png" /><link rel="search" href="/services/opensearch.xml" type="application/opensearchdescription+xml" title="Søk" /><link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,700,800" rel="stylesheet" type="text/css" /><link href="//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<meta property="fb:app_id" content="468126466653899" /><meta name="description" content="Opplev både P4 Sommerturné og Marcus &amp; Martinus i sommer!" /><meta property="og:description" content="Opplev både P4 Sommerturné og Marcus &amp; Martinus i sommer!" /><meta name="twitter:description" content="Opplev både P4 Sommerturné og Marcus &amp; Martinus i sommer!" /><meta name="px:tags" content="Forsiden - P4 Radio Hele Norge" /><meta property="og:url" content="http://www.p4.no/story.aspx?id=703091" /><meta property="og:type" content="article" /><meta name="author" content="Andreas Holje Stjernvang" /><meta property="og:title" content="Vinn gullbilletter til Marcus &amp; Martinus i Oslo" /><meta name="twitter:title" content="Vinn gullbilletter til Marcus &amp; Martinus i Oslo" /><meta name="twitter:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/6/eeacd99c-7249-404d-bd6f-9670ddde7d2b.jpg&amp;w=960" /><meta property="og:image" content="http://www.p4.no/resize.ashx?path=/mmo/images/2017/6/eeacd99c-7249-404d-bd6f-9670ddde7d2b.jpg&amp;w=960" /><link rel="image_src" href="http://www.p4.no/resize.ashx?path=/mmo/images/2017/6/eeacd99c-7249-404d-bd6f-9670ddde7d2b.jpg&amp;w=960" /><meta name="keywords" content="p4,radio,p4 radio hele norge" /><link href="/rss/?s=2" title="Forsiden - P4 Radio Hele Norge" rel="alternate" type="application/rss+xml" /><link href="/css.ashx?s=normalize,base,common,global-layout,site-top,footer,dfp-ads,XT|website,/_site/assets/p4.no/footer,/plugins/pxplayer/pxplayer,story,youtube,/plugins/videojs/6.0.1/video-js,XT|section,share-buttons,/plugins/Swiper/3.3.1/swiper.min,controls/carousel-events,controls/content-box,controls/section-content-list,controls/event-content-menu,controls/story-engagement-list,controls/section-manus-list-video,controls/list-box-news&amp;sectionId=2" type="text/css" rel="stylesheet" /><script>function deferloadjs() {
								var s = document.createElement('script');
								s.src = '/js.ashx?s=/plugins/fastclick,/plugins/device.min,globals,site-top,cookies,dfp-ads,dfp-tracking,index,ga-tracking,socialmedia,/plugins/jquery.jplayer.2.5.0/jquery.jplayer.min,/plugins/pxplayer/pxplayer,/plugins/galleria/galleria-1.3.5.min,story,share-buttons,content-box,list-box-news';
								document.body.appendChild(s);
							}
							if (window.addEventListener) { window.addEventListener('DOMContentLoaded', deferloadjs, false); }
							else if (window.attachEvent) { window.attachEvent('DOMContentLoaded', deferloadjs); }
							else { window.onload = deferloadjs };</script></head>
<body>
	
	<form method="post" action="./story.aspx?id=703091" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEyOTU4MjQ4OTNkZGgrfejhumimN/0V5ZOtr9gICPkK" />
</div>


<script type="text/javascript">
//<![CDATA[
window.googleAnalyticsCode = 'UA-6135836-37';window.channelId=1;window.siteName='P4.no';window.siteId=1;window.appTitle='P4 Radio';window.appAuthoriOS='P4 Radio Hele Norge AS';window.appAuthorAndroid='P4 Gruppen';window.channelName='P4 Lyden av Norge';window.playerUrl='http://www.p4.no/player/';window.adUnits=['p4_toppbanner','p4_wallpaper','p4_midtbanner1','p4_midtbanner2','p4_midtbanner3','p4_artikkelboard1','p4_artikkelboard2','p4_artikkelboard3','p4_skyskraper1','p4_skyskraper2','p4_radioplayer'];//]]>
</script>

<script src="/plugins/videojs/6.0.1/video.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-flash.min.js" type="text/javascript"></script>
<script src="/plugins/videojs/6.0.1/videojs-contrib-hls.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
window.adKeywords='DPPKDR3301R7,KREKST2401R7,MTK26U2901R7,KMPKPN2901R6,CRKXCL1901R7,ONCMPS9901R7';//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B37EEB7D" />
</div>
		<header class="site-header">
			<div class="site-header-background group">
				<div class="side">&nbsp;</div>
				<div class="background-image">
					<img class="site-header-bg-image" src="/images/1.gif" data-desktop="/_site/assets/p4.no/header-bg.png" data-mobile="/_site/assets/p4.no/header-bg-mobile.png" />
				</div>
				<div class="side">
					<img class="site-header-bg-support" src="/images/1.gif" data-support="/_site/assets/p4.no/header-bg-support.png" width="320" />
				</div>
			</div>
			<div class="site-header-content-wrapper group">
				<div class="site-logo">
					<a href="/" title="Gå til forsiden"><img src="/_site/assets/p4.no/logo.png" alt="P4.no" /></a>
				</div>
				<div class="site-header-content">
					<div class="site-onair group">
						<a href="/player" class="play-button secondary-bg">
							<span class="radio-text">Radio</span>
							<img src="/images/triangle-right.png" alt="" />
						</a>
						<div class="onair-text">
							<div class="title channel-color">Misjonen</div><div class="subtitle">med Atle og Johan</div>
						</div>
					</div>

					<nav class="site-nav inside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>
					<a class="site-nav-toggler group secondary" href="#">
						<div class="site-nav-button secondary-bg">
							<img src="/images/menu-icon.png" alt="" />
						</div>
						<span class="menu-text">Meny</span>
						<div class="menu-arrow hidden">
							<img src="/images/menu-arrow.png" alt="" />
						</div>
					</a>
				</div>
			</div>
		</header>
		<nav class="site-nav outside-header">
	<ul class="nav-items">
		<li class="nav-item"><a href="/lyttesenter/" class="secondary" title="Lytte">Lytte</a></li><li class="nav-item"><a href="/underholdning/konkurranser/" class="secondary" title="Konkurranser">Konkurranser</a></li><li class="nav-item"><a href="/programmer/frokost/" class="secondary" title="P4s Radiofrokost">P4s Radiofrokost</a></li><li class="nav-item"><a href="/TV" class="secondary" title="P4 TV">P4 TV</a></li><li class="nav-item"><a href="/programmer/" class="secondary" title="Programmer">Programmer</a></li><li class="nav-item"><a href="/musikk/" class="secondary" title="Musikk">Musikk</a></li><li class="nav-item"><a href="/nyheter/" class="secondary" title="Nyheter">Nyheter</a></li><li class="nav-item"><a href="http://www.trafikkflyt.no/" class="secondary" title="Trafikkflyt">Trafikkflyt</a></li><li class="nav-item"><a href="/sms-tjenester/artikkel/563212/" class="secondary" title="SMS-tjenester">SMS-tjenester</a></li><li class="nav-item"><a href="http://www.radio.no" class="secondary" title="DAB/Digitalisering">DAB/Digitalisering</a></li><li class="nav-item"><a href="http://annonseweb.p4.no/" class="secondary" title="Annonsere">Annonsere</a></li><li class="nav-item"><a href="/sendeskjema/" class="secondary" title="Sendeskjema">Sendeskjema</a></li><li class="nav-item"><a href="http://www.p4.no/om-p4/" class="secondary" title="P4-gruppen">P4-gruppen</a></li><li class="nav-item search"><input type="search" class="form-element site-search" placeholder="Søk på p4.no"></li>
	</ul>
</nav>

		<div class="adunit-wrapper wallpaper"><div id="wallpaper" class="adunit"></div></div>

		<div class="main-wrapper">
			<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="toppbanner" class="adunit"></div></div>

			<div class="main group">
				
	<article class="main-content primary-border">

		

		
	

		
		
		<header class="article-header">
			
	
	<h1 class="article-title">Vinn gullbilletter til Marcus & Martinus i Oslo</h1>

			
	<p class="article-lead">Opplev både P4 Sommerturné og Marcus & Martinus i sommer!</p>

			
	<div class="article-byline">Publisert 22.06.2017 15:52:58 av <a href="#" class="mail" data-mail="andreas.stjernvang§§p4.no" data-subject="Vinn gullbilletter til Marcus & Martinus i Oslo" data-body="Opplev både P4 Sommerturné og Marcus & Martinus i sommer!">Andreas Holje Stjernvang</a>.</div>


			<!-- Use as target container when moving top ad on mobile -->
			<div class="ad-target"></div>

			<div class="sm-buttons group"><a href="#" class="sm-button sm-count facebook"><i class="fa fa-facebook"></i><span class="count">524</span></a><a href="#" class="sm-button sm-count twitter"><i class="fa fa-twitter"></i><span class="count">Del</span></a></div>
			
	<img src="/resize.ashx?path=/mmo/images/2017/6/eeacd99c-7249-404d-bd6f-9670ddde7d2b.jpg&w=960" alt="KONSERT: Opplev Marcus og Martinus live på Voldsløkka i Oslo. Her fra Vinterlyd 2016. Foto: P4" /><div class="image-description">KONSERT: Opplev Marcus og Martinus live på Voldsløkka i Oslo. Her fra Vinterlyd 2016. Foto: P4</div>
	

			
<section class="carousel-events swiper-container hidden">
	<div id="mainContent_CarouselEvents_events" class="swiper-wrapper"><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/sommerturne/p4s-sommerturne/artikkel/702977/"><img src="/resize.ashx?path=/mmo/images/2017/6/190c7707-dd1d-4b34-adfd-46016108b16b.png&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/sommerturne/p4s-sommerturne/artikkel/702977/">P4s Sommerturné</a></h1>
	</div>

	
	<div class="sponsor-wrapper multiple-sponsors"><div class="sponsor-text">Våre samarbeidspartnere: </div><a href="https://meny.no/Kampanjer/Sommermat/" title="Våre samarbeidspartnere: Meny" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/df550672-6d67-4bb6-8fe9-8b4d57d44caa.png&h=25" alt="Meny" /></div></a><a href="http://www.ford.no/" title="Våre samarbeidspartnere: Ford" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/9c596811-b872-4732-8866-dbba7e1f6a6c.png&h=25" alt="Ford" /></div></a><a href="http://www.seher.no/" title="Våre samarbeidspartnere: Se og hør" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/54ed89df-328c-438d-9ae4-5da5bab8cf90.png&h=25" alt="Se og hør" /></div></a><a href="https://propr.no/" title="Våre samarbeidspartnere: Propr" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/6d2a092c-7270-4a57-b29c-8473eb6987b2.png&h=25" alt="Propr" /></div></a><a href="https://www.viasat.no/" title="Våre samarbeidspartnere: Viasat" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/3283be45-f52e-4c7f-90bf-cc47f62e4a5e.png&h=25" alt="Viasat" /></div></a><a href="https://www.forskerfabrikken.no/" title="Våre samarbeidspartnere: Forskerfabrikken" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/b1c08176-ecfb-40dd-ae8b-13870aea748d.png&h=25" alt="Forskerfabrikken" /></div></a><a href="http://www.ttmicro.no/dab-i-bil" title="Våre samarbeidspartnere: TT Micro" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/bc39c8b8-59b7-4211-9e1d-1ec79a922b18.png&h=25" alt="TT Micro" /></div></a><a href="http://www.euronics.no/" title="Våre samarbeidspartnere: Euronics" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/28b04362-d12d-44fb-81d4-2df43541064c.png&h=25" alt="Euronics" /></div></a><a href="http://www.craftsportswear.com/no" title="Våre samarbeidspartnere: Craft" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/0b6dbcae-d067-4eeb-a460-00c012ac49e3.png&h=25" alt="Craft" /></div></a><a href="https://norskluftambulanse.no" title="Våre samarbeidspartnere: Norsk Luftambulanse" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/1d3da567-f1ec-4e61-9d07-5f59dfd45758.png&h=25" alt="Norsk Luftambulanse" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="http://www.p4.no/programmer/frokost/frokostgjesten/"><img src="/resize.ashx?path=/mmo/images/2017/1/63a714c7-c8f4-4516-a0e4-d279f74f105b.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="http://www.p4.no/programmer/frokost/frokostgjesten/">Frokostgjesten på P4</a></h1>
	</div>

	
	<div class="sponsor-wrapper "><div class="sponsor-text">Frokostgjesten presenteres av </div><a href="http://www.hatting.no" title="Frokostgjesten presenteres av Hatting" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/7629fd67-1697-41cb-b606-085b4138b4bc.png&h=25" alt="Hatting" /></div></a></div>
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/dab-skolen/artikkel/702240/"><img src="/resize.ashx?path=/mmo/images/2017/6/1df0e962-4a09-4b3b-b77a-db718372bc08.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/dab-skolen/artikkel/702240/">DAB-skolen</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/"><img src="/resize.ashx?path=/mmo/images/2016/10/e030f1af-15c5-4385-85a9-91c00e2c3372.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/programmer/frokost/nytelsesfredag/her-er-oppskriftene-til-christer-berens/artikkel/677112/">Her er oppskriftene til Christer Berens</a></h1>
	</div>

	
	
</article>
</div><div class="swiper-slide">
	<article class="content-box group feature has-sponsor" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="http://www.p4.no/aktiviteter/sykkelmagasinet/"><img src="/resize.ashx?path=/mmo/images/2017/4/7febf594-97cc-459c-a45c-e0175b48fef1.jpg&w=310" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="http://www.p4.no/aktiviteter/sykkelmagasinet/">Sykkelmagasinet</a></h1>
	</div>

	
	<div class="sponsor-wrapper multiple-sponsors"><div class="sponsor-text">Sykkelmagasinet sponses av </div><a href="http://www.joker.no" title="Sykkelmagasinet sponses av Joker" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/963395e2-7bd9-4409-9390-a05c8c7a441a.png&h=25" alt="Joker" /></div></a><a href="http://www.bilia.com" title="Sykkelmagasinet sponses av Bilia" class="secondary" target="_blank" rel="nofollow"><div class="sponsor-image"><img src="/resize.ashx?path=/mmo/ads/c3d514da-0a86-429c-8375-de801f45eade.png&h=25" alt="Bilia" /></div></a></div>
</article>
</div></div>
	<div class="swiper-pagination"></div>
</section>
		</header>
		<div class="content-wrapper">
			
	

	

	<p>Søndag 2. juli sparkes årets utgave av P4s Sommerturné i gang på Voldsløkka i Oslo, en turné som er større og mer omfattende enn noen gang. Her blir det god mat, god stemning, og masse moro for barna - og det hele er helt gratis.<div><br></div><div>Les mer om <a href="https://www.p4.no/programmer/sommerturne/">P4s Sommerturné her</a>.</div><div><br></div><div>Samme dag som turnéen starter arrangeres også Oslo Sommertid, en endagsfestival som samler rundt 40.000 mennesker, og kan skilte med artister som blant andre Marcus &amp; Martinus, Isac Elliot og Lisa &amp; Lena.</div><div><br></div><div>Nå deler vi i P4 ut fire gullbilletter til konsertene denne dagen, slik at hele familien kan oppleve favorittene på nært hold. Alt du trenger å gjøre for å delta er å fylle ut skjemaet under og gi oss ditt beste sommerminne.</div><div><br></div><div>Vinneren trekkes i Michael Direkte tirsdag 27. juni, så da er det bare å benke seg foran radioen mellom 13.00 og 15.00 for å høre om du er den heldige.</div><div><br></div><div><b>Konkurransen er avsluttet.</b></div></p>

	

	

	

	<div class="sm-buttons group"><a href="#" title="Del på Facebook" class="sm-button sm-share-button facebook"><i class="fa fa-facebook"></i><span class="button-text"></span></a><a href="#" title="Del på Twitter" class="sm-button sm-share-button twitter"><i class="fa fa-twitter"></i><span class="button-text"></span></a></div>
	

	<div class="supplement-ads group">
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag1" class="adunit"></div></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="annonsebilag2" class="adunit"></div></div>
	</div>

		</div>

		
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Se også</h2>
<article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/folk-er-mer-fornoyde-med-veiene/artikkel/703336/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/bfb193bf-a882-4b12-adbd-890ae64f85bc.jpg&w=630" alt="MYE ARBEID: Folk er mer fornøyde med norske veier, viser undersøkelse. Samferselsminister Ketil Solvik-Olsen sier omfattende veiarbeid over hele landet viser at veiene blir enda bedre. Her fra arbeidet med ny E6 på strekningen mellom Frya og Sjoa i Gudbrandsdalen fra 2016." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/folk-er-mer-fornoyde-med-veiene/artikkel/703336/">Folk er mer fornøyde med veiene</a></h1>
	</div>

	<div class="content-box-leadtext">- Ser effekten av investeringer.</div>
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/frp-vil-ikke-lenger-avskaffe-bompenger/artikkel/703214/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/7e872ed5-affc-42ec-b6bc-ad9d7b8f553f.jpg&w=630" alt="IKKE AVSKAFFE: Fremskrittspartiet vil ikke lenger avskaffe bompengestasjonene." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/frp-vil-ikke-lenger-avskaffe-bompenger/artikkel/703214/">Frp vil ikke lenger avskaffe bompenger</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/gladnyhet-til-alle-friends-fans/artikkel/703542/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/0e1d2c9d-a556-4a0f-9df1-5c9e0c97ebd4.jpg&w=630" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/gladnyhet-til-alle-friends-fans/artikkel/703542/">Gladnyhet til alle «Friends»-fans</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/hege-fra-drammen-gjettet-lyden-av-norge---vant-200000-kroner/artikkel/703532/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/29e787f8-ea66-41d6-b11b-f6a307e37f65.png&w=630" alt="VANT 200.000: Hege fra Drammen og ektemannen kan juble for ekstra lommepenger før sommeren." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/hege-fra-drammen-gjettet-lyden-av-norge---vant-200000-kroner/artikkel/703532/">Hege fra Drammen gjettet Lyden av Norge -&nbsp;vant 200.000 kroner</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet no-image" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/--ingenting-som-tilsier-at-innvandrere-star-bak/artikkel/703249/">-&nbsp;Ingenting som tilsier at innvandrere står bak</a></h1>
	</div>

	
	
</article>
</div>

		
	<div class="sprinkle-wrapper"><div data-spklw-widget="widget-5578760aed3bd"></div><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>

	</article>
	<aside class="main-sidebar">
		<div class="engagement-list">
	
	<h2 class="engagement-list-header primary-border">Populært</h2>
<article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/frp-vil-ikke-lenger-avskaffe-bompenger/artikkel/703214/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/7e872ed5-affc-42ec-b6bc-ad9d7b8f553f.jpg&w=500" alt="IKKE AVSKAFFE: Fremskrittspartiet vil ikke lenger avskaffe bompengestasjonene." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/frp-vil-ikke-lenger-avskaffe-bompenger/artikkel/703214/">Frp vil ikke lenger avskaffe bompenger</a></h1>
	</div>

	
	
</article><article class="content-box group nyhet" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/nyheter/folk-er-mer-fornoyde-med-veiene/artikkel/703336/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/bfb193bf-a882-4b12-adbd-890ae64f85bc.jpg&w=500" alt="MYE ARBEID: Folk er mer fornøyde med norske veier, viser undersøkelse. Samferselsminister Ketil Solvik-Olsen sier omfattende veiarbeid over hele landet viser at veiene blir enda bedre. Her fra arbeidet med ny E6 på strekningen mellom Frya og Sjoa i Gudbrandsdalen fra 2016." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/nyheter/folk-er-mer-fornoyde-med-veiene/artikkel/703336/">Folk er mer fornøyde med veiene</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/hege-fra-drammen-gjettet-lyden-av-norge---vant-200000-kroner/artikkel/703532/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/29e787f8-ea66-41d6-b11b-f6a307e37f65.png&w=500" alt="VANT 200.000: Hege fra Drammen og ektemannen kan juble for ekstra lommepenger før sommeren." /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/hege-fra-drammen-gjettet-lyden-av-norge---vant-200000-kroner/artikkel/703532/">Hege fra Drammen gjettet Lyden av Norge -&nbsp;vant 200.000 kroner</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/det-gode-liv/fritid/ferietid-slik-apner-du-vinflasken---uten-opptrekker/artikkel/703689/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/60757871-c8bb-4c5d-9267-6f6aadfa8ad1.jpg&w=500" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/det-gode-liv/fritid/ferietid-slik-apner-du-vinflasken---uten-opptrekker/artikkel/703689/">Ferietid: Slik åpner du vinflasken -&nbsp;uten opptrekker</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="image-wrapper wide"><a href="/underholdning/gladnyhet-til-alle-friends-fans/artikkel/703542/"><img src="/images/1.gif" class="lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/0e1d2c9d-a556-4a0f-9df1-5c9e0c97ebd4.jpg&w=500" alt="" /></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/gladnyhet-til-alle-friends-fans/artikkel/703542/">Gladnyhet til alle «Friends»-fans</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard1" class="adunit"></div></div>
		<div class="video-list primary-border">
	
	<div class="list-header"><h1 class="list-title">Videoer</h1><a href="/tv?sid=2" class="see-all " title="Se alle videoer">Se alle</a></div>
	
<article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/christian-ingebrigtsen-synger-ed-sheeran---oversatt-av-google/artikkel/702467/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/6/913316bc-b6d0-405f-9be8-7dfc00d10cd7.png&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/christian-ingebrigtsen-synger-ed-sheeran---oversatt-av-google/artikkel/702467/">Christian Ingebrigtsen synger Ed Sheeran -&nbsp;oversatt av Google!</a></h1>
	</div>

	<div class="content-box-leadtext">Det er fint å tenke ut høyt, eller hva honning?</div>
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/video-ingrid-bjornov-og-jon-niklas-ronning-endelig-sammen/artikkel/696858/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2017/4/7dff1896-e652-4b36-9823-3dda4ca042b5.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/video-ingrid-bjornov-og-jon-niklas-ronning-endelig-sammen/artikkel/696858/">VIDEO: Ingrid Bjørnov og Jon Niklas Rønning endelig sammen</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/11/536bddef-2997-4be2-bb92-00de3de35d9d.jpg&w=300" alt="JULESANG: Endelig er Julekanalen P7 Klem tilbake - nå med egen julesang!" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/underholdning/julekanalen-p7-klem-er-tilbake--i-ar-med-egenkomponert-julesang/artikkel/680718/">Julekanalen P7 Klem er tilbake – i år med egenkomponert julesang!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/10/7ce54664-6864-47e3-bee4-5b86fbcf0035.jpg&w=300" alt="TRANGT: FM-båndet har blitt for trangt for Atle Antonsen og Johan Golden - nå melder de overgang til DAB." /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonen-melder-flytting-til-dab---vinn-radio/artikkel/675443/">Misjonen melder flytting til DAB -&nbsp;vinn radio</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/6/7ee55043-f1e3-4aea-99da-f4f3bf47a93c.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/drommetanken/vinn-vip-billetter-til-norge---tyskland/artikkel/663222/">Vinn VIP-billetter til Norge -&nbsp;Tyskland</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/5/f6884600-b767-4542-96f8-65e9ea28fa3b.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-den-stumme-maken-er-tilbake/artikkel/659358/">Misjonens lokale nyheter: Den stumme måken er tilbake!</a></h1>
	</div>

	
	
</article><article class="content-box group feature" data-prevent-scaling="true">
	<div class="separator primary-border">&nbsp;</div>
	<div class="content-box-image">
		<div class="crop frontpage-video-thumbnail-container"><a href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/"><img src="/images/1.gif" class="frontpage-video-thumbnail lazy" data-src="/resize.ashx?path=/mmo/images/2016/4/ea455178-454f-4db0-b3b6-db2f800b112f.jpg&w=300" alt="" /><img src="/images/play_icon.svg" class="play-icon"/></a></div>
		
	</div>

	
	

	<div class="content-box-title-wrapper">
		<h1 class="content-box-title">
			<a class=" secondary" href="/misjonens-lokale-nyheter-mann-ventet-lenge-pa-sjafor/artikkel/657740/">Misjonens lokale nyheter: Mann ventet lenge på sjåfør!</a></h1>
	</div>

	
	
</article>
</div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard2" class="adunit"></div></div>
		<div id="list-box-news" class="news-list group" data-numberofitems="10" data-listtype="News"></div>
		<div class="adunit-wrapper "><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="artikkelboard3" class="adunit"></div></div>
		
			<div class="adsense-ad">
				<div class="adunit-stamp">annonse</div>
				<script type="text/javascript">

	<!--
	google_ad_client = "ca-pub-0092115426538889";
	/* 300x250 */
	google_ad_slot = "9926044893";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
				</script>
				<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		
	</aside>

			</div>
		</div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper1" class="adunit"></div></div>
		<div class="adunit-wrapper skyskraper"><div class="adunit-stamp"><a href="http://annonseweb.p4.no/" target="_blank" title="Gå til P4 salg">annonse</a></div><div id="skyskraper2" class="adunit"></div></div>

		<div id="footer-wrapper">
			<footer class="group">
				<div id="standard-info">
	<span class="title">P4 Radio Hele Norge AS</span>
	Postboks 817<br />
	2626 Lillehammer<br />
	<br />
	Tipstelefon: <a rel="nofollow" href="tel:04400">04400</a><br />
	<br />
	Sentralbord: <a rel="nofollow" href="tel:+4761248444">+47 61 24 84 44</a><br />
	Telefax: <a rel="nofollow" href="tel:+4761248445">+47 61 24 84 45</a><br />
	E-post: <a rel="nofollow" href="mailto:p4@p4.no" title="P4">p4@p4.no</a>
</div>
<div id="responsibility-info">
	<ul>
		<li>
			Ansvarlig redaktør:<br />
			<a href="#" class="mail" data-mail="morten.aass§§mtg.com" title="Morten Aass">Morten Aass</a>
		</li>
		<li>
			Programredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
		<li>
			Nyhetsredaktør:<br />
			<a href="#" class="mail" data-mail="andre.winje.arntsen§§p4.no" title="André Winje Arntzen">André Winje Arntzen</a>
		</li>
		<li>
			Nettredaktør:<br />
			<a href="#" class="mail" data-mail="anders.opsahl§§p4.no" title="Anders Opsahl">Anders Opsahl</a>
		</li>
	</ul>
</div>
<div id="department-info">
	Avdelinger:
	<ul>
		<li>
			<a href="#" class="mail" data-mail="program§§p4.no" title="Program">Program</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="nyhetene§§p4.no" title="Nyhetene">Nyhetene</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="p4digital§§p4.no" title="P4 Digital">P4 Digital</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="salg§§p4.no" title="Annonsesalg">Annonsesalg</a><br />
		</li>
		<li>
			<a href="#" class="mail" data-mail="teknikkvakt§§p4.no" title="Teknikk">Teknikk</a><br />
		</li>
		<li><a href="#" class="mail" data-mail="okonomi§§p4.no" title="Økonomi">Økonomi</a></li>
	</ul>
</div>
<div id="footer-nav">
	<ul>
		<li><a href="/om-p4/">Om P4</a></li>
		<li>|</li>
		<li><a href="http://annonseweb.p4.no/">Annonseinfo</a></li>
		<li>|</li>
		<li><a href="/ledige-stillinger-i-p4-gruppen/">Stilling ledig</a></li>
		<li>|</li>
		<li><a href="/dab/">DAB Digital Radio</a></li>
		<li>|</li>
		<li><a href="/om-p4/konkurranseregler/artikkel/472327/">Konkurranseregler</a></li>
		<li>|</li>
		<li><a href="/pressebilder/">Pressebilder</a></li>
		<li>|</li>
		<li><a href="/mtgsites.aspx">Andre websider i MTG-konsernet</a></li>
		<li>|</li>
		<li><a href="/om-p4/personvern-og-bruk-av-cookies/artikkel/607324/">Personvern</a></li>
	</ul>
</div>

<!--
	Start of DoubleClick Floodlight Tag: Please do not remove
	Activity name of this tag: P4 All Users
	URL of the webpage where the tag is expected to be placed: http://www.p4.no
	This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
	Creation Date: 12/19/2014
-->
<script type="text/javascript">
	var axel = Math.random() + "";
	var a = axel * 10000000000000;
	document.write('<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
	<iframe src="https://4637211.fls.doubleclick.net/activityi;src=4637211;type=invmedia;cat=3qqaz3fq;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->
<!-- Facebook Pixel - Creation Date: 04/14/2015 -->
<script>
	(function () {
		var _fbq = window._fbq || (window._fbq = []);
		if (!_fbq.loaded) {
			var fbds = document.createElement('script');
			fbds.async = true;
			fbds.src = '//connect.facebook.net/en_US/fbds.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(fbds, s);
			_fbq.loaded = true;
		}
		_fbq.push(['addPixelId', '786455144772166']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=786455144772166&amp;ev=PixelInitialized" /></noscript>

<!-- User survey script (YouGov) -->
<!--<script type="text/javascript" src="https://web.easyresearch.se/misc/ps32743555.js"></script>-->
<!-- rainman -->
<script src="/scripts/rainman-cli.js"></script>
			</footer>
		</div>

		<div class="sub-footer">
	<a href="http://www.mtg.com" target="_blank"><img src="/mmo/assets/MTGlogo-footer_PoweredBy.png" alt="Powered by MTG" /></a>
</div>
	</form>

	<div class="cookie-disclaimer hidden">
		Vi bruker cookies for å kjenne deg igjen, analysere bruken og optimalisere.
		<a href="/personvern-og-bruk-av-cookies/artikkel/607324">Se datapolicy</a> <a class="cookie-button secondary-bg" href="#">Ok</a>
	</div>

	
	<script src="/scripts/videojs-init.js"></script><script src="/plugins/Swiper/3.3.1/swiper.min.js"></script><script src="/scripts/carousel-events.js"></script>
</body>
</html><!-- Masterpage: default_master -->
<!-- Masterpage: masterpages_story_default_master -->
